<!doctype html>
<html lang="es" xml:lang="es">
  <head>
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta name="distribution" content="global" />
    <meta charset="utf-8">
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"queueTime":0,"errorBeacon":"bam.nr-data.net","beacon":"bam.nr-data.net","licenseKey":"b0ee0b63b5","transactionName":"IF4NTBRYVA4DRRsUUgRUEBcVX1cV","agent":"","applicationID":"24733957","applicationTime":5687}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" id="viewport">
    <meta property="fb:pages" content="324826704890" />
    <script type="text/javascript" src="/javascripts/viewport.js"></script>

    <meta name="DC.creator" content="AZTIBEGIA elkartea" />
<meta name="DC.publisher" content="AZTIBEGIA elkartea" />
<meta property="article:publisher" content="https://www.facebook.com/Info7-irratia/110815856915" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="info7 irratia" />
<meta property="fb:app_id" content="379788488817802" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@info7irratia" />
<meta name="twitter:domain" content="naiz.eus" />
<meta name="twitter:creator" content="@info7irratia" />
<link rel="publisher" href="https://plus.google.com/+NaizEus" />

<link rel="apple-touch-icon" sizes="152x152" href="https://media.naiz.eus/images/i7/favicon_i7_152x152.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="https://media.naiz.eus/images/i7/favicon_i7_144x144.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://media.naiz.eus/images/i7/favicon_i7_120x120.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="https://media.naiz.eus/images/i7/favicon_i7_114x114.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://media.naiz.eus/images/i7/favicon_i7_72x72.png"/>
<link rel="apple-touch-icon-precomposed" href="https://media.naiz.eus/images/i7/favicon_i7_57x57.png"/>
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/i7/favicon_i7_16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/i7/favicon_i7_32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/i7/favicon_i7_48x48.png" sizes="48x48">
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/i7/favicon_i7_96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://media.naiz.eus/images/i7/favicon_i7_192x192.png" sizes="192x192">

    <link href="https://info7.naiz.eus/es/info_i7/20180130/1988-primera-oferta-de-tregua-de-calado-por-parte-de-eta-dentro-del-proceso-de-argel" hreflang="en" rel="alternate" />
<link href="https://info7.naiz.eus/es/info_i7/20180130/1988-primera-oferta-de-tregua-de-calado-por-parte-de-eta-dentro-del-proceso-de-argel" hreflang="es" rel="alternate" />
<link href="https://info7.naiz.eus/es/info_i7/20180130/1988-primera-oferta-de-tregua-de-calado-por-parte-de-eta-dentro-del-proceso-de-argel" hreflang="eu" rel="alternate" />
<link href="https://info7.naiz.eus/es/info_i7/20180130/1988-primera-oferta-de-tregua-de-calado-por-parte-de-eta-dentro-del-proceso-de-argel" hreflang="fr" rel="alternate" />
<link href="https://info7.naiz.eus/es/info_i7/20180130/1988-primera-oferta-de-tregua-de-calado-por-parte-de-eta-dentro-del-proceso-de-argel" rel="canonical" />
    <meta content="{&quot;host&quot;:&quot;www.naiz.eus&quot;,&quot;protocol&quot;:&quot;https&quot;}" name="restricted_backend" />
    <link rel="shortcut icon" href="/images/favicon.ico" />
    <link rel="home" href="https://info7.naiz.eus/es" />
    <link href="/stylesheets/all.css?1524218153" media="all" rel="stylesheet" type="text/css" />
    <script src="/javascripts/main_layout.js?1524218153" type="text/javascript"></script>
    

    

    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="BluuZDJvaLtlwKJGXXZYmRhzxxIEhafV02OniPWhI3k="/>
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
    
    <title>1988, primera oferta de tregua de calado por parte de ETA, dentro del proceso de Argel | Gure Herria | INFO7</title>
    
    <meta content="info7, infozazpi, irratia, radio, euskal herriko irratia" name="keywords" />
    
    
    
  
  
    
  
  
  
    <meta name="description" content="Hace 30 a&ntilde;os, exactamente el 28 de enero de 1988, ETA ofreci&oacute; una tregua si el Gobierno espa&ntilde;ol se sentaba a negociar. La oferta se dio ..." />
  
  <meta name="date" scheme="W3CDTF" content="2018-02-15T10:59:08+01:00" />

  <meta name="DC.title" lang="es" content="1988, primera oferta de tregua de calado por parte de ETA, dentro del proceso de Argel" />
  
    <meta name="DC.description" lang="es" content="Hace 30 a&ntilde;os, exactamente el 28 de enero de 1988, ETA ofreci&oacute; una tregua si el Gobierno espa&ntilde;ol se sentaba a negociar. La oferta se dio ..." />
  
  <meta name="DC.date.issued" scheme="W3CDTF" content="2018-01-30" />
  <meta name="DC.date" scheme="W3CDTF"  content="2018-01-30" />
  <meta name="DC.language" scheme="RFC1766" content="es" />

  <meta property="article:modified_time" content="2018-02-15T10:59:08+01:00" />
  <meta property="article:published_time" content="2018-01-30T12:47:15+01:00" />
  
    <meta property="article:section" content="Gure Herria" />
  

  <meta property="og:title" content="1988, primera oferta de tregua de calado por parte de ETA, dentro del proceso de Argel" />
  
    <meta property="og:description" content="Hace 30 a&ntilde;os, exactamente el 28 de enero de 1988, ETA ofreci&oacute; una tregua si el Gobierno espa&ntilde;ol se sentaba a negociar. La oferta se dio ..." />
  
  <meta property="og:image" content="https://info7.naiz.eus/media/asset_publics/resources/000/467/855/original/EGIN29188.jpg?2018-05-04" />
  <meta property="og:updated_time" content="2018-02-15T10:59:08+01:00" />
  <meta property="og:url" content="https://info7.naiz.eus/es/info_i7/20180130/1988-primera-oferta-de-tregua-de-calado-por-parte-de-eta-dentro-del-proceso-de-argel" />

  <meta name="twitter:title" content="1988, primera oferta de tregua de calado por parte de ETA, dentro del proceso de Argel" />
  
    <meta name="twitter:description" content="Hace 30 a&ntilde;os, exactamente el 28 de enero de 1988, ETA ofreci&oacute; una tregua si el Gobierno espa&ntilde;ol se sentaba a negociar. La oferta se dio ..." />
  
  <meta name="twitter:image:src" content="https://info7.naiz.eus/media/asset_publics/resources/000/467/855/original/EGIN29188.jpg?2018-05-04" />
  <meta name="twitter:url" content="https://info7.naiz.eus/es/info_i7/20180130/1988-primera-oferta-de-tregua-de-calado-por-parte-de-eta-dentro-del-proceso-de-argel" />

  


  
    <style>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</style>
    <style>
  
  body.custom-header .naiz-main .section a{
    color: #F5AE2B;
  }
  body.custom-header .naiz-main .article-main{
    border-top: 15px solid #F5AE2B;
  }
  body.custom-header #nav-logo .criterio{
    border-top: 74px solid #F5AE2B;
  }
  body.custom-header .category ul li a{
    color: #F5AE2B;
  }
  body.custom-header #nav-menu .navbar-header ul li.active a,
  body.custom-header #nav-menu .navbar-header ul li:hover a{
    color: #F5AE2B;
  }
  body.custom-header #nav-menu:before{
    border-color: #F5AE2B;
  }
</style>

    <script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25267017", c5: "Gure Herria", c6: "INFO7"});
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=25267017&c3=&c4=&c5=Gure Herria&c6=INFO7&c15=&cv=2.0&cj=1" />
</noscript>

  </head>
  <body class="actualidad-page info7 custom-header" data-current-locale="es">
    
      <div class="container">
  
    
  <div id="sections-menu" class="context-menu">
    <ul>
      
        <li class="">
                    <a href="https://info7.naiz.eus/es/list_i7/nazioartea"><span class='section-orange-sec'>Nazioartea</span></a>
        </li>
      
        <li class="">
                    <a href="https://info7.naiz.eus/es/list_i7/gure-herria"><span class='section-orange-sec'>Gure Herria</span></a>
        </li>
      
        <li class="">
                    <a href="https://info7.naiz.eus/es/list_i7/jendartea"><span class='section-orange-sec'>Jendartea</span></a>
        </li>
      
        <li class="last">
                    <a href="https://info7.naiz.eus/es/list_i7/kultura"><span class='section-orange-sec'>Kultura</span></a>
        </li>
      
    </ul>
  </div>


    


  
  


  


  <div class="logout-from-authorization-session" style="display:none;">
  <div class="modal warning-1-dialog ui-dialog-content" tabindex="-1" role="dialog" id="logout-google_oauth2">
    <div class="modal-dialog" role="document">
      <div class="modal-content content">
        <div class="modal-header">
          <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">&times;</span>
          </button>
        </div>
        <div class="modal-body">
          <div class="register-header">
            <img alt="Naiz" src="/images/subscription/naiz.png?1524218153" />
          </div>
          <div class="register-description">
            <p id="warning_register_description_message">
              Entraste a Naiz mediante Google. Utiliza el siguiente enlace para <a href="http://accounts.google.com"> cerrar la sesión de Google</a>.
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="modal warning-1-dialog ui-dialog-content" tabindex="-1" role="dialog" id="logout-facebook">
    <div class="modal-dialog" role="document">
      <div class="modal-content content">
        <div class="modal-header">
          <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">&times;</span>
          </button>
        </div>
        <div class="modal-body">
          <div class="register-header">
            <img alt="Naiz" src="/images/subscription/naiz.png?1524218153" />
          </div>
          <div class="register-description">
            <p id="warning_register_description_message">
              Entraste a Naiz mediante Facebook. Utiliza el siguiente enlace para <a href="http://facebook.com"> cerrar la sesión de Facebook</a>.
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

</div>
<div class="naiz-header">
  <div id="nav-top">
    <div class="nav-top-content">
      <div class="category">
        <nav class="navbar-default" role="navigation">
          <ul class="nav navbar-nav">
            

  

  <li class="first "><a href="https://www.naiz.eus/es/hemeroteca/gara" id="menu_item_1295" title="Diario de Euskal Herria.">GARA</a></li>

  

  <li class=" "><a href="https://bilbotarra.naiz.eus/es" id="menu_item_1918" title="">BILBOTARRA</a></li>

  

  <li class=" "><a href="https://iruindarra.naiz.eus/es" id="menu_item_1877" title="">IRUINDARRA</a></li>

  

  <li class=" "><a href="https://www.naiz.eus/es/hemeroteca/7k" id="menu_item_1657" title="">7K</a></li>

  

  <li class=" "><a href="https://www.naiz.eus/es/hemeroteca/gaur8" id="menu_item_1296" title="Semanario de análisis político-social, publicado los sábados.">GAUR8</a></li>

  

  <li class=" "><a href="https://mediabask.naiz.eus/es" id="menu_item_1641" title="El semanario del País Vasco, negro sobre blanco.">MEDIABASK</a></li>

  

  <li class=" "><a href="https://kazeta.naiz.eus/es" id="menu_item_1297" title="Kazeta.eus, diario online de Ipar Euskal Herria sobre la actualidad.">KAZETA</a></li>

  

  <li class=" "><a href="https://info7.naiz.eus/es" class="active" id="menu_item_1298" title="Info7 Irratia, información y análisis durante todo el día.">INFO7</a></li>

  

  <li class=" noborder"><a href="https://hamaika.naiz.eus/es" id="menu_item_1299" title="Hamaika Telebista, información y ocio.">11 TB</a></li>


          </ul>
        </nav>
      </div>
      <div id="switch-mobile" class="hidden">
  <a href="#">Versión móvil</a>
</div>

      
  <div id="rss">
    <a href="https://info7.naiz.eus/es/rss/sections/info7/gure-herria.rss">
      <i class="fa fa-rss"></i> RSS
    </a>
  </div>


      <ul id="lang-menu">
  
    <li>
      <a href="https://info7.naiz.eus/eu/info_i7/20180130/1988-primera-oferta-de-tregua-de-calado-por-parte-de-eta-dentro-del-proceso-de-argel" class="">EU</a>
     </li>
  
    <li>
      <a href="https://info7.naiz.eus/es/info_i7/20180130/1988-primera-oferta-de-tregua-de-calado-por-parte-de-eta-dentro-del-proceso-de-argel" class="active">ES</a>
     </li>
  
    <li>
      <a href="https://info7.naiz.eus/fr/info_i7/20180130/1988-primera-oferta-de-tregua-de-calado-por-parte-de-eta-dentro-del-proceso-de-argel" class="">FR</a>
     </li>
  
    <li>
      <a href="https://info7.naiz.eus/en/info_i7/20180130/1988-primera-oferta-de-tregua-de-calado-por-parte-de-eta-dentro-del-proceso-de-argel" class="">EN</a>
     </li>
  
</ul>

      <div id="login-menu" style="display: none;">
  <div id="subscribe">
    <span>
      ¿Eres nuevo?
    </span>
    <a href="https://info7.naiz.eus/es/suscripcion/registro">
      <span class="link-register">
        Regístrate
      </span>
    </a>
  </div>
  <div id="enter-link">
    <a href="https://info7.naiz.eus/es/suscripcion/entrar?return_path=https%3A%2F%2Finfo7.naiz.eus%2Fes%2Finfo_i7%2F20180130%2F1988-primera-oferta-de-tregua-de-calado-por-parte-de-eta-dentro-del-proceso-de-argel" class="enter-link">
      Entrar
    </a>
  </div>
</div>

      <div id="profile-menu" style="display:none">
  <div class="photo">
    <img />
  </div>
  
    <div id="click-counter" style="display:none">
      <div class="counter" data-unlimited-clicks="Kliks ilimitados">
        -
      </div>
      <div class="clicks section-menu-white-sec">
        clicks
      </div>
    </div>
  
  <div class="text">
    <div class="nickname"></div>
    <div class="user-links">
      <ul id="menu" class="menu">
        <li>
          <a href="javascript: void(0);">
            <i class="arrow-down"></i> Menú
          </a>
          <ul>
            <li class="submenu">
              <a href="https://info7.naiz.eus/es/user/subscriptions">Mis suscripciones</a><ul class="submenu subscriptions-submenu"></ul>
            </li>
            <li class="hide-restrict-all-actions">
              <a href="https://www.naiz.eus/es/especiales/harpidedunen/txokoa">Harpidedunen txokoa</a>
            </li>
            <li class="hide-restrict-all-actions">
              <a href="https://info7.naiz.eus/es/suscripcion/perfil">Perfil</a>
            </li>
            <li>
              <a href="https://info7.naiz.eus/es/suscripcion/salir?return_path=https%3A%2F%2Finfo7.naiz.eus%2Fes%2Finfo_i7%2F20180130%2F1988-primera-oferta-de-tregua-de-calado-por-parte-de-eta-dentro-del-proceso-de-argel" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', 'BluuZDJvaLtlwKJGXXZYmRhzxxIEhafV02OniPWhI3k='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Desconectar</a>
            </li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
</div>


    </div>
  </div>
  <div id="naiz-menu">
    <div class="naiz-menu-content">
      <a href="https://www.naiz.eus/es" class="logo">
        <img alt="Logo" src="/images/logo.png?1524218153" />
      </a>
      <ul class="">
  
  <li class="first"><a href="https://www.naiz.eus/es" id="info-es">Info</a></li>
  
  <li class=""><a href="https://www.naiz.eus/es/iritzia" id="opinion-es">Opinión</a></li>
  
  <li class=""><a href="https://www.naiz.eus/es/naizplus" id="naiz-es">Naiz+</a></li>
  
  <li class=""><a href="https://www.naiz.eus/es/agenda" id="agenda-es">Agenda</a></li>
  
  <li class=" hidden-xs"><a href="https://www.naiz.eus/es/subscriptions" id="suscripcion-es">Suscripción</a></li>
  
  <li class=" hidden-xs"><a href="https://denda.naiz.eus/es/" id="tienda-es">Tienda</a></li>
  
</ul>
    </div>
  </div>
  <div class="container">
    <div id="nav-logo">
      <div class="criterio">
        <div>
          zure ahotsa
        </div>
      </div>
      <div class="logo">
        
          <a href="https://www.naiz.eus/es" class="naiz-n">
            <img alt="Naiz-logo-n" src="/images/Naiz-Logo-N.png?1524218153" />
          </a>
        
        <a href="https://info7.naiz.eus/es">
          
          
          <img alt="Logo-info7-mobile" class="media-logo--min" src="/media/asset_publics/resources/000/269/993/original/logo-info7-mobile.png?1458217771" />
        </a>

        <a href="https://info7.naiz.eus/es">
          
          
          <img alt="Logo-info7" class="media-logo" src="/media/asset_publics/resources/000/269/992/original/logo-info7.png?1458217762" />
        </a>
      </div>
      <div class="weather">
        <ul id="weather" class="cycle-slideshow" data-cycle-fx=fade
                                  data-cycle-timeout=5000
                                  data-cycle-carousel-visible=1
                                  data-cycle-log="false"
                                  data-cycle-slides="li.weather-element">
  
    <li class="weather-element">
      <a href="https://www.naiz.eus/es/eguraldia">
        <img class='img' src='/images/weather_icons/day/116.png'></img>
        <span class="temperature">8&#176;</span>
        <span class="city">Gasteiz</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="https://www.naiz.eus/es/eguraldia">
        <img class='img' src='/images/weather_icons/day/116.png'></img>
        <span class="temperature">13&#176;</span>
        <span class="city">Baiona</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="https://www.naiz.eus/es/eguraldia">
        <img class='img' src='/images/weather_icons/day/116.png'></img>
        <span class="temperature">13&#176;</span>
        <span class="city">D. Garazi</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="https://www.naiz.eus/es/eguraldia">
        <img class='img' src='/images/weather_icons/day/116.png'></img>
        <span class="temperature">10&#176;</span>
        <span class="city">Iruñea</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="https://www.naiz.eus/es/eguraldia">
        <img class='img' src='/images/weather_icons/day/116.png'></img>
        <span class="temperature">12&#176;</span>
        <span class="city">Bilbo</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="https://www.naiz.eus/es/eguraldia">
        <img class='img' src='/images/weather_icons/day/122.png'></img>
        <span class="temperature">8&#176;</span>
        <span class="city">Maule</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="https://www.naiz.eus/es/eguraldia">
        <img class='img' src='/images/weather_icons/day/116.png'></img>
        <span class="temperature">13&#176;</span>
        <span class="city">Donostia</span>
      </a>
    </li>
  
</ul>

<script type="text/javascript">
  $('#weather').randomize('li.weather-element');
</script>

      </div>
      <div class="info7-irratia">
  <a onclick="window.open(this.href, this.target, 'width=649,height=373'); return false;" 
    href="/zuzenean.html" target="popup">
    INFO7 EN DIRECTO
  </a>
</div>

      <form action="https://naiz.eus/es/actualidad/busqueda" class="search-box" method="get">
  <button class="submitInput" type="submit" name="search" value="" />
    <i class="fa fa-search"></i>
  </button>
  <input class="textInput" type="text" name="query" value="" />
</form>

      <div class="mini-login">
        <div class="item">
  <a href="javascript: void(0);" id="mobile-profile-btn">
  </a>
</div>
<div class="item clicks">
  <a href="javascript: void(0);" id="mobile-clicks-btn">
    <span class="counter">1</span>
    <span class="title">clicks</span>
  </a>
</div>
<div class="item toggle">
  <button type="button" class="navbar-toggle" id="mobile-menu-btn">
    <span class="sr-only">Toggle navigation</span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
  </button>
</div>

      </div>
    </div>
    <div id="mobile-profile" class="row collapse mobile-menu">
  <div class="col-xs-12">
    <nav class="navbar-default" role="navigation">
      <ul class="nav navbar-nav">
        <li class="link-guest"><a href="https://info7.naiz.eus/es/suscripcion/entrar?return_path=https%3A%2F%2Finfo7.naiz.eus%2Fes%2Finfo_i7%2F20180130%2F1988-primera-oferta-de-tregua-de-calado-por-parte-de-eta-dentro-del-proceso-de-argel">Entrar</a></li>
        <li class="link-guest"><a href="https://info7.naiz.eus/es/suscripcion/registro">Regístrate</a></li>
        <li class="link-logged hide-restrict-all-actions">
          <a href="https://info7.naiz.eus/es/suscripcion/perfil">Perfil</a>
        </li>
        <li class="link-logged hide-restrict-all-actions"><a href="https://info7.naiz.eus/es/user/subscriptions">Mis suscripciones</a></li>
        <li class="link-logged"><a href="https://www.naiz.eus/es/especiales/harpidedunen/txokoa">Harpidedunen txokoa</a></li>
        <li class="link-logged">
          <a href="https://info7.naiz.eus/es/suscripcion/salir?return_path=https%3A%2F%2Finfo7.naiz.eus%2Fes%2Finfo_i7%2F20180130%2F1988-primera-oferta-de-tregua-de-calado-por-parte-de-eta-dentro-del-proceso-de-argel" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', 'BluuZDJvaLtlwKJGXXZYmRhzxxIEhafV02OniPWhI3k='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Desconectar</a>
        </li>
      </ul>
    </nav>
  </div>
</div>
<div id="mobile-menu" class="row collapse mobile-menu">
  <div class="col-xs-12">
    <nav class="navbar-default" role="navigation">
      
      
        
        <ul class="nav navbar-nav">
  <li>
    <a href="javascript: void(0);" id="switch-desktop" class="hidden">
      Ir a Versión escritorio
    </a>
  </li>
  <li>
    <form action="https://naiz.eus/es/actualidad/busqueda" class="search-box" method="get">
      <button class="submitInput" type="submit" name="search" value="" />
        <i class="fa fa-search"></i>
      </button>
      <input type="text" class="textInput" name="query" value="">
    </form>
  </li>
  <li class="language">
    Idiomas:
    
      <a href="https://info7.naiz.eus/eu/info_i7/20180130/1988-primera-oferta-de-tregua-de-calado-por-parte-de-eta-dentro-del-proceso-de-argel">EU</a>
    
      <a href="https://info7.naiz.eus/es/info_i7/20180130/1988-primera-oferta-de-tregua-de-calado-por-parte-de-eta-dentro-del-proceso-de-argel">ES</a>
    
      <a href="https://info7.naiz.eus/fr/info_i7/20180130/1988-primera-oferta-de-tregua-de-calado-por-parte-de-eta-dentro-del-proceso-de-argel">FR</a>
    
      <a href="https://info7.naiz.eus/en/info_i7/20180130/1988-primera-oferta-de-tregua-de-calado-por-parte-de-eta-dentro-del-proceso-de-argel">EN</a>
    
  </li>
  
  
    
      <li>
        <a href="http://www.naiz.eus/es/eguraldia" html="idel-tiempo-es">El tiempo</a>
      </li>
    
      <li>
        <a href="http://www.naiz.eus/es/esquelas" html="idesquelas-es">Esquelas</a>
      </li>
    
  


</ul>

      
        
        
  <ul class="nav navbar-nav">
    <li>
  
    <a href="https://info7.naiz.eus/es/info7">INFO7</a>
  
  <ul class="submenu">
    
            <li><a href="https://info7.naiz.eus/es/list_i7/nazioartea" >Nazioartea</a></li>
    
            <li><a href="https://info7.naiz.eus/es/list_i7/gure-herria" >Gure Herria</a></li>
    
            <li><a href="https://info7.naiz.eus/es/list_i7/jendartea" >Jendartea</a></li>
    
            <li><a href="https://info7.naiz.eus/es/list_i7/kultura" >Kultura</a></li>
    
  </ul>
</li>


  </ul>


      
        
        <ul class="nav navbar-nav">
  <li><a href="https://www.naiz.eus/es">INFO</a></li>
  

  

  <li class=" "><a href="https://www.naiz.eus/es/hemeroteca/gara" id="menu_item_1295" title="Diario de Euskal Herria.">GARA</a></li>

  

  <li class=" "><a href="https://bilbotarra.naiz.eus/es" id="menu_item_1918" title="">BILBOTARRA</a></li>

  

  <li class=" "><a href="https://iruindarra.naiz.eus/es" id="menu_item_1877" title="">IRUINDARRA</a></li>

  

  <li class=" "><a href="https://www.naiz.eus/es/hemeroteca/7k" id="menu_item_1657" title="">7K</a></li>

  

  <li class=" "><a href="https://www.naiz.eus/es/hemeroteca/gaur8" id="menu_item_1296" title="Semanario de análisis político-social, publicado los sábados.">GAUR8</a></li>

  

  <li class=" "><a href="https://mediabask.naiz.eus/es" id="menu_item_1641" title="El semanario del País Vasco, negro sobre blanco.">MEDIABASK</a></li>

  

  <li class=" "><a href="https://kazeta.naiz.eus/es" id="menu_item_1297" title="Kazeta.eus, diario online de Ipar Euskal Herria sobre la actualidad.">KAZETA</a></li>

  

  <li class=" "><a href="https://info7.naiz.eus/es" class="active" id="menu_item_1298" title="Info7 Irratia, información y análisis durante todo el día.">INFO7</a></li>

  

  <li class=" noborder"><a href="https://hamaika.naiz.eus/es" id="menu_item_1299" title="Hamaika Telebista, información y ocio.">11 TB</a></li>


</ul>

      
        
        <ul class="nav navbar-nav">
  
  
    
      <li>
        <a href="http://www.naiz.eus/zuzenean.html" html="idinfo7-en-directo-es">Info7 en directo</a>
      </li>
    
  


</ul>

      
        
        <ul class="nav navbar-nav">
  <li><a href="https://naiz.eus/es/contacto">Contacto</a></li>
<li><a href="https://naiz.eus/es/quienes-somos">Quiénes somos</a></li>
<li><a href="https://naiz.eus/es/faq_es">FAQ</a></li>
<li><a href="/publizitatea">Publicidad</a></li>
<li><a href="https://naiz.eus/es/avisolegal_es">Aviso legal</a></li>
  <li><a href="https://info7.naiz.eus/es/rss/sections/info7.rss">RSS</a></li>
</ul>

      
        
        <ul class="nav navbar-nav">
  <li class="link-guest"><a href="https://info7.naiz.eus/es/suscripcion/entrar?return_path=https%3A%2F%2Finfo7.naiz.eus%2Fes%2Finfo_i7%2F20180130%2F1988-primera-oferta-de-tregua-de-calado-por-parte-de-eta-dentro-del-proceso-de-argel">Entrar</a></li>
  <li class="link-guest"><a href="https://info7.naiz.eus/es/suscripcion/registro">Regístrate</a></li>
  <li class="link-logged">
    <a href="https://info7.naiz.eus/es/suscripcion/salir?return_path=https%3A%2F%2Finfo7.naiz.eus%2Fes%2Finfo_i7%2F20180130%2F1988-primera-oferta-de-tregua-de-calado-por-parte-de-eta-dentro-del-proceso-de-argel" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', 'BluuZDJvaLtlwKJGXXZYmRhzxxIEhafV02OniPWhI3k='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Desconectar</a>
  </li>
</ul>

      
    </nav>
  </div>
</div>

    <div id="nav-menu">
      <div class="navbar-header">
        
          <ul>
            <span>
              
                                <li><a href="https://info7.naiz.eus/es/list_i7/nazioartea" >Nazioartea</a></li>
              
                                <li><a href="https://info7.naiz.eus/es/list_i7/gure-herria" >Gure Herria</a></li>
              
                                <li><a href="https://info7.naiz.eus/es/list_i7/jendartea" >Jendartea</a></li>
              
                                <li><a href="https://info7.naiz.eus/es/list_i7/kultura" >Kultura</a></li>
              
            </span>
          </ul>
        
      </div>
      
  
    <ul id="menu_services">
  
    <li class=""><a href="https://www.naiz.eus/es/eguraldia" id="el-tiempo-es">El tiempo</a></li>
  
    <li class=""><a href="https://www.naiz.eus/es/iritzia/blogs" id="blogs-es">Blogs</a></li>
  
    <li class=""><a href="https://www.naiz.eus/es/esquelas" id="esquelas-es">Esquelas</a></li>
  
</ul>

  


    </div>
  </div>
</div>
<div class="container">
  
</div>

    

    <div id="content-section">
      <div class="container">
        <div class="naiz-main">
          <div class="row">
  
  <div class="col-sm-8">
    
      <div class="row">
        <div class="col-sm-12">
          <div class="widget full_article" id="full_article_3343852">
  
  
    
      
    
  
  <script type="text/javascript">
//<![CDATA[
        visitsPostCall(Math.floor(Math.random()*51), 220078, 'Article');

//]]>
</script>
  
  <div class="row" id='ga_object' data-object-type='Article' data-object-id="220078">
    <div class="col-sm-9 new single">
      <div class="row">
        
<div class="col-sm-12">
  
      <div class="overheader-interior">
  
  
    <span class="section">
      <a href="https://info7.naiz.eus/es/list_i7/gure-herria">GURE HERRIA</a>
      
      
        
      
    </span>
  
  
    <a href="#"
       class="launcher icon-right icon-options"
       onclick="showMenu(event,'sections-menu'); return false;">
    </a>
  
  
  
  
  
</div>


    <div class="new-header">
    <div class="title">
      <span class="new-title-down">1988, primera oferta de tregua de calado por parte de ETA, dentro del proceso de Argel</span>
    </div>
    <div class="abstract">
      <span class="new-abstract"><p>Hace 30 a&ntilde;os, exactamente el 28 de enero de 1988, ETA ofreci&oacute; una tregua si el Gobierno espa&ntilde;ol se sentaba a negociar. La oferta se dio en el contexto de los contactos que la organizaci&oacute;n armada y el Gobierno espa&ntilde;ol manten&iacute;an ya en Argel. Un a&ntilde;o m&aacute;s tarde se formalizar&iacute;a la mesa de negociaci&oacute;n.</p></span>
      
  <div class="content audio">
    <div class="audio-media">
      <div class="audio-player">
        

<div itemscope itemtype="http://schema.org/AudioObject">
  <meta itemprop="name" content=""/>
  <meta itemprop="encodingFormat" content="" />
  <meta itemprop="contentUrl" content="https://i7audioak.naiz.eus/i7saioak/2018/0130_kalegorrian_AtzoBertanInakiAltuna.mp3" />
  <meta itemprop="description" content="" />
  <div id="audio_container_220078_3343852" class="audio-player fwplayer-audio-container">Loading player...</div>
  <script type="text/javascript">
    $(function(){
      jwplayer( 'audio_container_220078_3343852' ).setup({
        file: 'https://i7audioak.naiz.eus/i7saioak/2018/0130_kalegorrian_AtzoBertanInakiAltuna.mp3',
        height: '35',
        width: '100%',
        autostart: false,
        preload: 'none',
        ga: {
      		idstring: "title",
      		label: "mediaid"
    	  }
      });
    });
  </script>
</div>

      </div>
    </div>
  </div>


    </div>
    <div class="overheader extra-info"><span class="author"></span><span class="separator">|</span><span class="date" data-lang="es" data-published="2018/01/30 12:44" data-updated="2018/02/15 10:59">30/01/2018 12:44</span><span class="date_updated" style="display: none;"> Actualizada: </span></div>
    

    
      <div class="big-photo report-photo">
  
    <img alt="Egin29188" src="/media/asset_publics/resources/000/467/855/news_landscape/EGIN29188.jpg?1517312819" />
        <div class="photo-label">
      <div class="photo-label-text">
        <span class="photo-label-text-content">
          Portada de Egin el 29 de enero de 1988
        </span>
      </div>
      <div class="photo-bg"></div>
    </div>
  </div>

    
    
    
          <div class="new-content row">
        <div class="col-sm-12">
          
            <div class="row">
              
              
              <div class="col-sm-12">
                <div class="report-text">
  <p>.</p>
</div>

              </div>
            </div>
          
        </div>
        
      </div>
    
  </div>
</div>

      </div>
    </div>
    
      <div class="col-sm-3 single">
        <div class="interior-extra">
  <div class="print-send">
  <div class="print">
    <a href="">
    <div class="icon-left icon-print"></div>
    <span class="section-menu-sec" onclick="print()">Imprimir</span>
    </a>
  </div>
  <div class="send">
    <a href="#" class="send-link">
    <div class="icon-left icon-send"></div>
    <span class="section-menu-sec">
        Enviar
    </span>
    </a>
  </div>
  
</div>

  <script type="text/javascript">
//<![CDATA[

    $(document).ready(function() {
      $('.send .send-link').click(function() {
        newNotification($('.send-dialog'),
                        'https://info7.naiz.eus/es/notification/new',
                        'Te recomiendo: 1988, primera oferta de tregua de calado por parte de ETA, dentro del proceso de Argel',
                        'Article',
                        220078);
        return false;
      });
    });
  
//]]>
</script>
  <div class="send-dialog">
  </div>


  <div class="addthis_toolbox addthis_sharing_toolbox" addthis:title="1988, primera oferta de tregua de calado por parte de ETA, dentro del proceso de Argel"></div>
<script type="text/javascript">
var addthis_share =
{
  templates: { twitter: '{{title}} - {{url}} @naiz_info' }      
}
var addthis_config =
{
  pubid: "ra-5006f6066e7a553b",
  ui_language: "es",
}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5006f6066e7a553b" async="async"></script>


  
  
      
</div>

      </div>
    
  </div>
  
  <script type="text/javascript">
//<![CDATA[
$(document).ready(function() {
         $(document).on('analytics-loaded', function() {
           ga('send','event','Article','Visit','Idioma es');
         });
       })
//]]>
</script>

</div>
        </div>
      </div>
    
  </div>
  <div class="col-sm-4 naiz-sidebar">
    
    
    <div class="widget free" id="free_3343853"><!-- Zuzenean -->
<div class="mini_zuzenean">
<p><a onclick="window.open(this.href, this.target, 'width=649,height=373'); return false;" href="/zuzenean.html" target="popup">Zuzenean entzun</a></p>
<a onclick="window.open(this.href, this.target, 'width=649,height=373'); return false;" href="/zuzenean.html" target="popup"><img src="/media/asset_publics/resources/000/212/827/original/bg_mini_zuzenean.jpg" alt="" /></a></div>
<!-- / Zuzenean --></div><div class="widget free" id="free_3343854"><div class="mini_albistegiak mini_eu">
<div class="fecha">
<p>
<script type="text/javascript">// <![CDATA[
var d = new Date();
var hilabetea=new Array(12);
hilabetea[0]="Urtarrilak ";
hilabetea[1]="Otsailak ";
hilabetea[2]="Martxoak ";
hilabetea[3]="Apirilak ";
hilabetea[4]="Maiatzak ";
hilabetea[5]="Ekainak ";
hilabetea[6]="Uztailak ";
hilabetea[7]="Abuztuak ";
hilabetea[8]="Irailak ";
hilabetea[9]="Urriak ";
hilabetea[10]="Azaroak ";
hilabetea[11]="Abenduak ";
document.write(hilabetea[d.getMonth()]);
document.write(d.getDate());
// ]]></script>
</p>
</div>
<div class="audios">
<script type="text/javascript">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</script>
</div>
</div></div><div class="widget most_viewed_commented" id="most_viewed_commented_3343855"><div class="news_most_read">
  <h5 class="news_most_read__title">
    Lo + leído
  </h5>
  <ul class="news_most_read__list">
    
      
        
          <li class="news_most_read__item">
  
    <a href="https://info7.naiz.eus/es/info_i7/20180503/analisis-sobre-el-fin-de-eta-desde-ginebra-de-inaki-soto" title="Análisis sobre el fin de ETA de Iñaki Soto desde Ginebra">
      <img alt="20180503-soto-ginebra" class="news_most_read__image" src="/media/asset_publics/resources/000/494/646/news1col/20180503-soto-ginebra.jpeg?1525352006" />
    </a>
  
  <div class="news_most_read__content--image">
    <header class="news_most_read__header">
      <a href="https://info7.naiz.eus/es" class="news_most_read__publish" title="Gure Herria">INFO7</a>

  
    <span class="news_most_read__separator">/</span>
    <a href="https://info7.naiz.eus/es/list_i7/gure-herria" class="news_most_read__section" title="INFO7">Gure Herria</a>
  


    </header>
    <div class="news_most_read__text">
      <a href="https://info7.naiz.eus/es/info_i7/20180503/analisis-sobre-el-fin-de-eta-desde-ginebra-de-inaki-soto" class="news_most_read__link" title="Análisis sobre el fin de ETA de Iñaki Soto desde Ginebra">
        Análisis sobre el fin de ETA de Iñaki Soto desde Ginebra
        
      </a>
    </div>
  </div>
</li>

        
      
        
          <li class="news_most_read__item">
  
    <a href="https://info7.naiz.eus/es/info_i7/20180502/inoiz-ez-ispiluaren-aurrean" title="Inoiz ez ispiluaren aurrean">
      <img alt="2018-04-26-photo-00000161" class="news_most_read__image" src="/media/asset_publics/resources/000/494/155/news1col/2018-04-26-PHOTO-00000161.jpg?1525253358" />
    </a>
  
  <div class="news_most_read__content--image">
    <header class="news_most_read__header">
      <a href="https://info7.naiz.eus/es" class="news_most_read__publish" title="Kultura">INFO7</a>

  
    <span class="news_most_read__separator">/</span>
    <a href="https://info7.naiz.eus/es/list_i7/kultura" class="news_most_read__section" title="INFO7">Kultura</a>
  


    </header>
    <div class="news_most_read__text">
      <a href="https://info7.naiz.eus/es/info_i7/20180502/inoiz-ez-ispiluaren-aurrean" class="news_most_read__link" title="Inoiz ez ispiluaren aurrean">
        Inoiz ez ispiluaren aurrean
        
      </a>
    </div>
  </div>
</li>

        
      
        
          <li class="news_most_read__item">
  
    <a href="https://info7.naiz.eus/es/info_i7/20170503/turismoarekin-sututa-eta-pixaren-iraultza-aldarrikatuz" title="Turismoarekin sututa eta pixaren iraultza aldarrikatuz!">
      <img alt="Dolores" class="news_most_read__image" src="/media/asset_publics/resources/000/389/840/news1col/Dolores.JPG?1493893948" />
    </a>
  
  <div class="news_most_read__content--image">
    <header class="news_most_read__header">
      <a href="https://info7.naiz.eus/es" class="news_most_read__publish" title="Astoroxa">INFO7</a>

  
    <span class="news_most_read__separator">/</span>
    <a href="https://info7.naiz.eus/es/list_i7/astoroxa" class="news_most_read__section" title="INFO7">Astoroxa</a>
  


    </header>
    <div class="news_most_read__text">
      <a href="https://info7.naiz.eus/es/info_i7/20170503/turismoarekin-sututa-eta-pixaren-iraultza-aldarrikatuz" class="news_most_read__link" title="Turismoarekin sututa eta pixaren iraultza aldarrikatuz!">
        Turismoarekin sututa eta pixaren iraultza aldarrikatuz!
        
      </a>
    </div>
  </div>
</li>

        
      
    
  </ul>
</div>
</div><div class="widget free" id="free_3343856"><p><a href="https://www.ivoox.com/podcast-revolutionary-grooves_sq_f1290107_1.html"><img src="https://www.naiz.eus/media/asset_publics/resources/000/474/060/original/revolutionary_ivoox.png?1519210958" alt="" /></a></p></div><div class="widget free" id="free_3343857"><p><iframe width="320" height="260" style="overflow-x: hidden; overflow-y: hidden; width: 300px; height: 250px; border: 0px;" src="//banners.itunes.apple.com/banner.html?partnerId=&amp;aId=&amp;bt=catalog&amp;t=smart_color&amp;id=1166574254&amp;c=es&amp;l=es-ES&amp;w=300&amp;h=250&amp;store=podcast" frameborder="0"></iframe></p></div><div class="widget latest_article" id="latest_article_3343858"><div class="news-latest">
  <div class="news">
    <div class="news-wrapper">
      <h2 class="widget-header">
        Últimas noticias
      </h2>
      <ul>
        
          
            
              <li class="news-content">
  <div class="news-meta">
    <a href="https://info7.naiz.eus/es" class="news-medium-link">
      INFO7
    </a>
    
      /
      
        <span class="section">
          <a href="https://info7.naiz.eus/es/list_i7/gure-herria" class="news-section-link">Gure Herria</a>
        </span>
      
    
  </div>
  <a href="https://info7.naiz.eus/es/info_i7/20180504/negociacion-lizarra-garazi-con-rafa-diez" class="news-link">
    <div class="news-title">
      <span>Negociación Lizarra-Garazi, con Rafa Díez</span>
    </div>
    <span class="news-excerpt">
      En la historia de ETA se han llevado a cabo varias negociaciones, u...
    </span>
    
  </a>
</li>

            
          
            
              <li class="news-content">
  <div class="news-meta">
    <a href="https://info7.naiz.eus/es" class="news-medium-link">
      INFO7
    </a>
    
      /
      
        <span class="section">
          <a href="https://info7.naiz.eus/es/list_i7/gure-herria" class="news-section-link">Gure Herria</a>
        </span>
      
    
  </div>
  <a href="https://info7.naiz.eus/es/info_i7/20180504/loiolako-bake-prozesua-imanol-murua-kazetariarekin" class="news-link">
    <div class="news-title">
      <span>Loiolako bake prozesua, Imanol Murua kazetariarekin</span>
    </div>
    <span class="news-excerpt">
      2001ean Elgoibarko Txillarre baserrian hasitakoa Loiola, Oslo eta G...
    </span>
    
  </a>
</li>

            
          
            
              <li class="news-content">
  <div class="news-meta">
    <a href="https://info7.naiz.eus/es" class="news-medium-link">
      INFO7
    </a>
    
      /
      
        <span class="section">
          <a href="https://info7.naiz.eus/es/list_i7/saioak" class="news-section-link">Saioak</a>
        </span>
      
    
  </div>
  <a href="https://info7.naiz.eus/es/info_i7/20180504/nikasio-jamaican-fest-jaialdia-reggae-fever-irratsaioan" class="news-link">
    <div class="news-title">
      <span>Nikasio Jamaican Fest jaialdia Reggae Fever irratsaioan</span>
    </div>
    <span class="news-excerpt">
      Aste honetan ez dugu Asteko Klasikorik izan, Disko Klasiko izan dug...
    </span>
    
  </a>
</li>

            
          
        
      </ul>
    </div>
  </div>
</div>
</div>
  </div>
</div>



        </div>
        
  
  <div class="naiz-footer dark hidden-xs">
    <div class="row">
      
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                     INFO
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/actualidad/euskal-herria" html="ideuskal-herria-es">Euskal Herria</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/actualidad/mundo" html="idmundo-es">Mundo</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/actualidad/economia" html="ideconomia-es">Economía</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/actualidad/deportes" html="iddeportes-es">Deportes</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/actualidad/cultura" html="idcultura-es">Cultura</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/mediateca/image_gallery/orain-presoak-manifestazioa-parisen" html="idimagenes-es">Imágenes</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/mediateca/video/urumean-zehar-jaitsi-da-aurtengo-sagardo-berria-astigarragatik-donostiara" html="idvideos-es">Videos</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/mediateca/audio/sebastian-lizaso-ohorea-izango-da-igandean-txapeldunari-txapela-janztea" html="idaudios-es">Audios</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/eguraldia" html="idel-tiempo-es">El tiempo</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                     OPINIÓN
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/iritzia/editorial/" html="ideditorial-es">Editorial</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/iritzia/articulos/" html="idarticulos-es">Artículos</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/tasio" html="idtasio-es">Tasio</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/iritzia/cartas/" html="idal-director-es">Al director</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/iritzia/blogs" html="idblogs-es">Blogs</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/naizplus" html="idnaiz-es">NAIZ+</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://facebook.com/naiz.eus" html="idfacebook-es">FACEBOOK</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://twitter.com/naiz_info" html="idtwitter-es">TWITTER</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/naizplus/blogs" html="idblogs-naiz-es">BLOGS NAIZ+</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="https://plus.google.com/105257703373958952557" html="idgoogle-es">GOOGLE+</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                     AGENDA
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/agenda/nuevo_evento" html="idenviar-evento-es">Enviar evento</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/agenda/eventos/cultura" html="idcultura-es">Cultura</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/agenda/eventos/musica" html="idmusica-es">Música</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/agenda/eventos/ninos" html="idninos-es">Niños</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/agenda/eventos/ocio" html="idocio-es">Ocio</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/agenda/eventos/tablon" html="idtablon-es">Tablón</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/especiales/atalak/bereziak" html="idespeciales-es">Especiales</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/nuevotiempo" html="idnuevo-tiempo-es">Nuevo tiempo</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/dossiers/lineadeltiempo/espanol" html="idlinea-del-tiempo-es">Linea del tiempo</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/donostia2016" html="iddonostia-2016-es">Donostia 2016</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/zinemaldia2014" html="idzinemaldi-2014-es">Zinemaldi 2014</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://futbola.naiz.eus/" html="idfutbol-es">Fútbol</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://saskibaloia.naiz.eus/" html="idbaloncesto-es">baloncesto</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/gureeskudago" html="idgure-esku-dago-es">Gure Esku Dago</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/especiales/m25hauteskundeak" html="idm25-elecciones-es">M25 elecciones</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/sanferminak2014" html="idsanfermines-es">Sanfermines</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col last">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/suscripcion/registro" html="idregistro-es">Registro</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/subscriptions" html="idsuscripcion-es">Suscripción</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/contacto" html="idcontacto-es">Contacto</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/publizitatea" html="idpublicidad-es">Publicidad</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
      </div>
    </div>
  




<div class="modal ui-dialog-content access-dialog" tabindex="-1" role="dialog">
  <div class="modal-dialog" role="document">
    <div class="modal-content content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body">
        <div class="register-header">
          <img src="/images/subscription/naiz.png" alt="Naiz" />
          Noticias de pago
        </div>
        <div class="register-description">
          <p>PARA LEER EL CONTENIDO CLICA EN EL TITULAR (no en la llave).<p>Las noticias marcadas con este símbolo son de pago, debes ser suscriptor para leerlas. Pero si te registras gratuitamente te regalamos una noticia de pago cada día. <a href="https://naiz.eus/es/subscriptions">Más información aquí­</a>.</p>
        </div>
      </div>
    </div>
  </div>
</div>



<div class="footer-logo">
  <div class="row">
    <div class="col-xs-12">
      <div class="footer-logo-content">
        <img src="/images/naiz_txiki.png" class="" alt="" />
        <ul class="section">
          <li><a href="https://naiz.eus/es/contacto">Contacto</a></li>
<li><a href="https://naiz.eus/es/quienes-somos">Quiénes somos</a></li>
<li><a href="https://naiz.eus/es/faq_es">FAQ</a></li>
<li><a href="/publizitatea">Publicidad</a></li>
<li><a href="https://naiz.eus/es/avisolegal_es">Aviso legal</a></li>
          <li><a href="https://info7.naiz.eus/es/rss/sections/info7.rss">RSS</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>

<div class="content-text" id="footer-print">
  &copy; GARAINFO - Portuetxe 23 2.a 20018 Donostia, GIPUZKOA - Tel. 943 316999
</div>


      </div>
    </div>
    <div class="modal ui-dialog-content enter-dialog" tabindex="-1" role="dialog">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body">
        

  <div id="login_form" style="display:block"
    class="register-content">
    
      <div class="register-header">
        
          Entrar
        
      </div>
    
    <div class="register-description">
      
        Introduce tus datos para iniciar la sesión: <br><br> (Aunque estés logueada/o, si llevas un tiempo sin insertar tus datos debes hacerlo de nuevo por seguridad).
      
    </div>

    
     
    
     
    
     
    

    <div class="register-form">
      <form action="https://info7.naiz.eus/es/suscripcion/entrar" class="new_user" id="new_user" method="post"><div style="margin:0;padding:0;display:inline"><input name="authenticity_token" type="hidden" value="BluuZDJvaLtlwKJGXXZYmRhzxxIEhafV02OniPWhI3k=" /></div><input id="return_path" name="return_path" type="hidden" value="https://info7.naiz.eus/es/info_i7/20180130/1988-primera-oferta-de-tregua-de-calado-por-parte-de-eta-dentro-del-proceso-de-argel" />
        <label for="enter-login"></label>
        <input autocapitalize="off" autocorrect="off" class="left" id="enter-login" name="login" placeholder="'Nombre de usuario o email'" type="text" />

        <label for="enter-password"></label>
        <input autocapitalize="off" autocorrect="off" class="left" id="enter-password" name="password" placeholder="Contraseña" type="password" />
        

        <div class="label hidden-xs">
          <label for="enter-connected"></label>
          <input id="enter-connected" name="enter-connected" type="checkbox" class="checkbox" checked=true />
          <span>Mantenme conectado</span>
        </div>

        <div class="button">
          <label for="enter-submit"></label>
          <input class="submit section-menu-white-sec" id="enter-submit" name="commit" type="submit" value="Entrar" />
        </div>
      </form>

      <div class="register-options">
        ¿Olvidaste tu contraseña?
        <a href="#" onclick="$('#login_form').hide();$('#login_reminder').show();; return false;">Recupera tu contraseña</a>
        
          <br />
          ¿No tienes cuenta de Naiz?
          <a href="https://info7.naiz.eus/es/suscripcion/registro">Regístrate gratis.</a>
        
      </div>
    </div>
  </div>

  <div id="login_reminder" style="display:none">
    
  <div class="register-header">
    ¿Olvidaste tu contraseña?
  </div>
  <div class="register-description">Para resetear tu contraseña identificate con tu email que está registrado en Naiz.</div>

  <div class="register-form">
    <form action="https://info7.naiz.eus/es/suscripcion/reminder?return_path=https%3A%2F%2Finfo7.naiz.eus%2Fes%2Fsuscripcion%2Fentrar%3Fshow_reminder%3Dtrue" method="post"><div style="margin:0;padding:0;display:inline"><input name="authenticity_token" type="hidden" value="BluuZDJvaLtlwKJGXXZYmRhzxxIEhafV02OniPWhI3k=" /></div>

      <label for="password-email"></label>
      <input class="left" id="password-email" name="email" type="text" />

      <div class="button">
        <label for="password-submit"></label>
        <input class="submit section-menu-white-sec" id="password-submit" name="commit" type="submit" value="Siguiente" />
      </div>

      

    </form>
    <div class="register-options">
      <a href="#" onclick="$('#login_reminder').hide();$('#login_form').show();; return false;">Cancelar. Quiero iniciar sesión.</a>
    </div>
  </div>

  <script type="text/javascript">
//<![CDATA[

      $(document).ready(function() {
        $('#password-email').val('Email');
        $('#password-email').addClass('light');
        $('#password-email').focus(function() {
          if ($(this).hasClass("light")) {
            $(this).removeClass("light");
            $(this).val('');
          }
        });
      });
  
//]]>
</script>



  </div>



        <div class="social-access-container vertical">
          <a href="/auth/facebook" class="social-access facebook">Entrar con Facebook</a>
          <a href="/auth/google_oauth2" class="social-access google">Entrar con Google</a>
        </div>
      </div>
    </div>
  </div>
</div>

    <link href="https://info7.naiz.eus/es/rss/sections/info7.rss" rel="alternate" title="RSS" type="application/rss+xml" />
    
    <script type="text/javascript">
  var _sf_async_config={uid:34438,domain:"naiz.info"};
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
         "js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>


  <script type="text/javascript">
//<![CDATA[

    $(document).ready(function(){
      $(document).on("user-loaded", function(){
        var custom_dimensions = ['gender', 'age', 'user_type', 'euskera_read', 'euskera_speak', 'province'];
        var dimensions_values = {};
        if(User.info) {
          if(User.info.subscriptor){
            dimensions_values.user_type = 'subscriptor';
          } else {
            dimensions_values.user_type = 'normal';
          }
          dimensions_values.gender        = User.info.gender;
          dimensions_values.age           = User.info.age;
          dimensions_values.euskera_read  = User.info.euskera_read;
          dimensions_values.euskera_speak = User.info.euskera_speak;
          dimensions_values.province      = User.info.province;
        } else {
          dimensions_values.user_type     = 'anonymous';
          dimensions_values.age           = '';
          dimensions_values.gender        = '';
          dimensions_values.euskera_read  = '';
          dimensions_values.euskera_speak = '';
          dimensions_values.province      = '';
        }

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga(function(){
          ga('create', 'UA-32134761-1', 'auto');
          
          ga('create', 'UA-2312022-12', 'auto', 'mediaTracker');
          

          if (User.info){
            ga('set', 'userId', User.info.id);
          }
          var dimensions_map = {};
          for(var i = 1; i <= custom_dimensions.length; ++i){
            dimensions_map["dimension" + i] = dimensions_values[custom_dimensions[i - 1]];
          }

          var canonical_link;
          try{
             canonical_link = jQuery('link[rel=canonical]').attr('href').split(location.hostname)[1] || '';
          }
          catch(e){
             canonical_link = '';
          }
          if(canonical_link.length > 1) {
             ga('set', 'page', canonical_link);
          }

          
          ga('mediaTracker.send', 'pageview', dimensions_map);
          
          ga('send', 'pageview', dimensions_map);
          $(document).trigger('analytics-loaded');
        });
      });
    });
  
//]]>
</script>


    <script src="https://content.jwplatform.com/libraries/UfpFngbk.js"></script>
    

  </body>
</html>
