<!doctype html>
<html lang="eu" xml:lang="eu">
  <head>
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta name="distribution" content="global" />
    <meta charset="utf-8">
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"transactionName":"IF4NTBRYVA4DRRsUUgRUEBcVX1cV","agent":"","errorBeacon":"bam.nr-data.net","queueTime":0,"applicationTime":4578,"licenseKey":"b0ee0b63b5","beacon":"bam.nr-data.net","applicationID":"24733957"}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" id="viewport">
    <script type="text/javascript" src="/javascripts/viewport.js"></script>

    <meta name="DC.creator" content="AZTIBEGIA elkartea" />
<meta name="DC.publisher" content="AZTIBEGIA elkartea" />
<meta property="article:publisher" content="https://www.facebook.com/Info7-irratia/110815856915" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="info7 irratia" />
<meta property="fb:app_id" content="379788488817802" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@info7irratia" />
<meta name="twitter:domain" content="naiz.eus" />
<meta name="twitter:creator" content="@info7irratia" />
<link rel="publisher" href="https://plus.google.com/+NaizEus" />

<link rel="apple-touch-icon" sizes="152x152" href="http://media.naiz.eus/images/i7/favicon_i7_152x152.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="http://media.naiz.eus/images/i7/favicon_i7_144x144.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="http://media.naiz.eus/images/i7/favicon_i7_120x120.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="http://media.naiz.eus/images/i7/favicon_i7_114x114.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="http://media.naiz.eus/images/i7/favicon_i7_72x72.png"/>
<link rel="apple-touch-icon-precomposed" href="http://media.naiz.eus/images/i7/favicon_i7_57x57.png"/>
<link rel="icon" type="image/png" href="http://media.naiz.eus/images/i7/favicon_i7_16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://media.naiz.eus/images/i7/favicon_i7_32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://media.naiz.eus/images/i7/favicon_i7_48x48.png" sizes="48x48">
<link rel="icon" type="image/png" href="http://media.naiz.eus/images/i7/favicon_i7_96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://media.naiz.eus/images/i7/favicon_i7_192x192.png" sizes="192x192">

    <link href="http://info7.naiz.eus/en/info_i7/20170907/hizkuntza-txiki-bat-dugu-eskaintzeko-bizitzeko-aukera-handiak-ematen-dituena" hreflang="en" rel="alternate" />
<link href="http://info7.naiz.eus/es/info_i7/20170907/hizkuntza-txiki-bat-dugu-eskaintzeko-bizitzeko-aukera-handiak-ematen-dituena" hreflang="es" rel="alternate" />
<link href="http://info7.naiz.eus/eu/info_i7/20170907/hizkuntza-txiki-bat-dugu-eskaintzeko-bizitzeko-aukera-handiak-ematen-dituena" hreflang="eu" rel="alternate" />
<link href="http://info7.naiz.eus/fr/info_i7/20170907/hizkuntza-txiki-bat-dugu-eskaintzeko-bizitzeko-aukera-handiak-ematen-dituena" hreflang="fr" rel="alternate" />
<link href="http://info7.naiz.eus/eu/info_i7/20170907/hizkuntza-txiki-bat-dugu-eskaintzeko-bizitzeko-aukera-handiak-ematen-dituena" rel="canonical" />
    <meta content="{&quot;host&quot;:&quot;www.naiz.eus&quot;,&quot;protocol&quot;:&quot;https&quot;}" name="restricted_backend" />
    <link rel="shortcut icon" href="/images/favicon.ico" />
    <link rel="home" href="http://info7.naiz.eus/eu" />
    <link href="/stylesheets/all.css?1504111549" media="all" rel="stylesheet" type="text/css" />
    <script src="/javascripts/main_layout.js?1504111549" type="text/javascript"></script>
    

    

    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="3dCfnrpNBG6E6bbcQk/V1X9YoHOOBo3+BETiET7K3AY="/>
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
    
    <title>Info7 Irratia - "Hizkuntza txiki bat dugu eskaintzeko, bizitzeko aukera handiak ematen dituena"</title>
    
    <meta content="info7, infozazpi, irratia, radio, euskal herriko irratia" name="keywords" />
    
    
    
  
  
    
  
  
  
    <meta name="description" content="Irailean sartuta, udarari keinu egin dio Eneritz Albizuk. Deskonektatzeko gogoz egoten omen da bera, hizkuntza polizia egitearren lanari uzteko asmoz, baina ..." />
  
  <meta name="date" scheme="W3CDTF" content="2017-09-07T11:43:44+02:00" />

  <meta name="DC.title" lang="eu" content=""Hizkuntza txiki bat dugu eskaintzeko, bizitzeko aukera handiak ematen dituena"" />
  
    <meta name="DC.description" lang="eu" content="Irailean sartuta, udarari keinu egin dio Eneritz Albizuk. Deskonektatzeko gogoz egoten omen da bera, hizkuntza polizia egitearren lanari uzteko asmoz, baina ..." />
  
  <meta name="DC.date.issued" scheme="W3CDTF" content="2017-09-07" />
  <meta name="DC.date" scheme="W3CDTF"  content="2017-09-07" />
  <meta name="DC.language" scheme="RFC1766" content="eu" />

  <meta property="article:modified_time" content="2017-09-07T11:43:44+02:00" />
  <meta property="article:published_time" content="2017-09-07T11:43:44+02:00" />
  
    <meta property="article:section" content="Saioak" />
  

  <meta property="og:title" content=""Hizkuntza txiki bat dugu eskaintzeko, bizitzeko aukera handiak ematen dituena"" />
  
    <meta property="og:description" content="Irailean sartuta, udarari keinu egin dio Eneritz Albizuk. Deskonektatzeko gogoz egoten omen da bera, hizkuntza polizia egitearren lanari uzteko asmoz, baina ..." />
  
  <meta property="og:image" content="http://info7.naiz.eus/media/asset_publics/resources/000/364/883/original/Eneritz_Albizu.jpg?2017-09-07" />
  <meta property="og:updated_time" content="2017-09-07T11:43:44+02:00" />
  <meta property="og:url" content="http://info7.naiz.eus/eu/info_i7/20170907/hizkuntza-txiki-bat-dugu-eskaintzeko-bizitzeko-aukera-handiak-ematen-dituena" />

  <meta name="twitter:title" content=""Hizkuntza txiki bat dugu eskaintzeko, bizitzeko aukera handiak ematen dituena"" />
  
    <meta name="twitter:description" content="Irailean sartuta, udarari keinu egin dio Eneritz Albizuk. Deskonektatzeko gogoz egoten omen da bera, hizkuntza polizia egitearren lanari uzteko asmoz, baina ..." />
  
  <meta name="twitter:image:src" content="http://info7.naiz.eus/media/asset_publics/resources/000/364/883/original/Eneritz_Albizu.jpg?2017-09-07" />
  <meta name="twitter:url" content="http://info7.naiz.eus/eu/info_i7/20170907/hizkuntza-txiki-bat-dugu-eskaintzeko-bizitzeko-aukera-handiak-ematen-dituena" />

  


  
    <style>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</style>
    <style>
  
  body.custom-header .naiz-main .section a{
    color: #F5AE2B;
  }
  body.custom-header .naiz-main .article-main{
    border-top: 15px solid #F5AE2B;
  }
  body.custom-header #nav-logo .criterio{
    border-top: 74px solid #F5AE2B;
  }
  body.custom-header .category ul li a{
    color: #F5AE2B;
  }
  body.custom-header #nav-menu .navbar-header ul li.active a,
  body.custom-header #nav-menu .navbar-header ul li:hover a{
    color: #F5AE2B;
  }
  body.custom-header #nav-menu:before{
    border-color: #F5AE2B;
  }
</style>

    <script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25267017", c5: "Saioak", c6: "INFO7"});
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=25267017&c3=&c4=&c5=Saioak&c6=INFO7&c15=&cv=2.0&cj=1" />
</noscript>

  </head>
  <body class="actualidad-page info7 custom-header" data-current-locale="eu">
    
      <div class="container">
  
    
  <div id="sections-menu" class="context-menu">
    <ul>
      
        <li class="">
                    <a href="http://info7.naiz.eus/eu/list_i7/nazioartea"><span class='section-orange-sec'>Nazioartea</span></a>
        </li>
      
        <li class="">
                    <a href="http://info7.naiz.eus/eu/list_i7/kultura"><span class='section-orange-sec'>Kultura</span></a>
        </li>
      
        <li class="">
                    <a href="http://info7.naiz.eus/eu/list_i7/jendartea"><span class='section-orange-sec'>Jendartea</span></a>
        </li>
      
        <li class="last">
                    <a href="http://info7.naiz.eus/eu/list_i7/gure-herria"><span class='section-orange-sec'>Gure Herria</span></a>
        </li>
      
    </ul>
  </div>


    


  
  


  


  <div class="logout-from-authorization-session" style="display:none;">
  <div class="warning-1-dialog" id="logout-google_oauth2">
    <div class="register-header">
      <img alt="Naiz" src="/images/subscription/naiz.png?1504111549" />
    </div>
    <div class="register-description">
      <p id="warning_register_description_message">
        Naiz-en sartu zara Google-(r)en bitartez. Erabil ezazu ondorengo esteka <a href="http://accounts.google.com">Google-(r)en saioa ixteko.</a>
      </p>
    </div>
  </div>
  <div class="warning-1-dialog" id="logout-facebook" one; >
    <div class="register-header">
      <img alt="Naiz" src="/images/subscription/naiz.png?1504111549" />
    </div>
    <div class="register-description">
      <p id="warning_register_description_message">
        Naiz-en sartu zara Facebook-(r)en bitartez. Erabil ezazu ondorengo esteka <a href="http://facebook.com">Facebook-(r)en saioa ixteko.</a>
      </p>
    </div>
  </div>
</div>

</div>
<div class="naiz-header">
  <div id="nav-top">
    <div class="nav-top-content">
      <div class="category">
        <nav class="navbar-default" role="navigation">
          <ul class="nav navbar-nav">
            

  

  <li class="first "><a href="http://www.naiz.eus/hemeroteca/gara" id="menu_item_1300" title="Euskal Herriko egunkaria.">GARA</a></li>

  

  <li class=" "><a href="http://bilbotarra.naiz.eus/eu" id="menu_item_1919">BILBOTARRA</a></li>

  

  <li class=" "><a href="http://iruindarra.naiz.eus/eu" id="menu_item_1874" title="">IRUINDARRA</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/eu/hemeroteca/7k" id="menu_item_1658">7K</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/hemeroteca/gaur8" id="menu_item_1301" title="Analisi politiko eta sozialeko astekaria, larunbatetan argitaratua.">GAUR8</a></li>

  

  <li class=" "><a href="http://mediabask.naiz.eus/eu" id="menu_item_1642" title="Euskal Herriko Kazeta, zure hedabidea.">MEDIABASK</a></li>

  

  <li class=" "><a href="http://kazeta.naiz.eus/eu" id="menu_item_1302" title="Kazeta.eus, aktualitateari buruzko Ipar Euskal Herriko online egunkaria.">KAZETA</a></li>

  

  <li class=" "><a href="http://info7.naiz.eus/eu" class="active" id="menu_item_1303" title="Info7 Irratia, egun osoz informazioa eta analisia.">INFO7</a></li>

  

  <li class=" noborder"><a href="http://hamaika.naiz.eus/" id="menu_item_1304" title="Hamaika Telebista, informazioa eta aisia.">11 TB</a></li>


          </ul>
        </nav>
      </div>
      <div id="switch-mobile" class="hidden">
  <a href="#">Bertsio mugikorra</a>
</div>

      
  <div id="rss">
    <a href="http://info7.naiz.eus/eu/rss/sections/info7/saioak.rss">
      <i class="fa fa-rss"></i> RSS
    </a>
  </div>


      <ul id="lang-menu">
  
    <li>
      <a href="http://info7.naiz.eus/eu/info_i7/20170907/hizkuntza-txiki-bat-dugu-eskaintzeko-bizitzeko-aukera-handiak-ematen-dituena" class="active">EU</a>
     </li>
  
    <li>
      <a href="http://info7.naiz.eus/es/info_i7/20170907/hizkuntza-txiki-bat-dugu-eskaintzeko-bizitzeko-aukera-handiak-ematen-dituena" class="">ES</a>
     </li>
  
    <li>
      <a href="http://info7.naiz.eus/fr/info_i7/20170907/hizkuntza-txiki-bat-dugu-eskaintzeko-bizitzeko-aukera-handiak-ematen-dituena" class="">FR</a>
     </li>
  
    <li>
      <a href="http://info7.naiz.eus/en/info_i7/20170907/hizkuntza-txiki-bat-dugu-eskaintzeko-bizitzeko-aukera-handiak-ematen-dituena" class="">EN</a>
     </li>
  
</ul>

      <div id="login-menu" style="display: none;">
  <div id="subscribe">
    <span>
      Berria zara?
    </span>
    <a href="https://info7.naiz.eus/eu/suscripcion/registro">
      <span class="link-register">
        Erregistratu
      </span>
    </a>
  </div>
  <div id="enter-link">
    <a href="https://info7.naiz.eus/eu/suscripcion/entrar?return_path=http%3A%2F%2Finfo7.naiz.eus%2Feu%2Finfo_i7%2F20170907%2Fhizkuntza-txiki-bat-dugu-eskaintzeko-bizitzeko-aukera-handiak-ematen-dituena" class="enter-link">
      Sartu
    </a>
  </div>
</div>

      <div id="profile-menu" style="display:none">
  <div class="photo">
    <img />
  </div>
  
    <div id="click-counter" style="display:none">
      <div class="counter" data-unlimited-clicks="Nahi adina klik">
        -
      </div>
      <div class="clicks section-menu-white-sec">
        klik
      </div>
    </div>
  
  <div class="text">
    <div class="nickname"></div>
    <div class="user-links">
      <ul id="menu" class="menu">
        <li>
          <a href="javascript: void(0);">
            <i class="arrow-down"></i> Menua
          </a>
          <ul>
            <li class="submenu">
              <a href="https://info7.naiz.eus/eu/user/subscriptions">Nire harpidetzak </a><ul class="submenu subscriptions-submenu"></ul>
            </li>
            <li class="hide-restrict-all-actions">
              <a href="http://info7.naiz.eus/eu/especiales/harpidedunen/txokoa">Harpidedunen txokoa</a>
            </li>
            <li class="hide-restrict-all-actions">
              <a href="https://info7.naiz.eus/eu/suscripcion/perfil">Profila</a>
            </li>
            <li>
              <a href="https://info7.naiz.eus/eu/suscripcion/salir?return_path=http%3A%2F%2Finfo7.naiz.eus%2Feu%2Finfo_i7%2F20170907%2Fhizkuntza-txiki-bat-dugu-eskaintzeko-bizitzeko-aukera-handiak-ematen-dituena" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', '3dCfnrpNBG6E6bbcQk/V1X9YoHOOBo3+BETiET7K3AY='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Deskonektatu</a>
            </li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
</div>


      <div class="enter-dialog" style="display:none">
  

  <div id="login_form" style="display:block">
    
      <div class="register-header">
        
          Sartu
        
      </div>
    
    <div class="register-description">
      
        Sartu zure datuak saioa hasteko: <br><br> (Logeatuta egon arren, zure datuak aspaldi ez badituzu sartu, segurtasunagatik berriro egiteko eskatuko dizugu).
      
    </div>

    
     
    
     
    
     
    

    <div class="register-form">
      <form action="https://info7.naiz.eus/eu/suscripcion/entrar" class="new_user" id="new_user" method="post"><div style="margin:0;padding:0;display:inline"><input name="authenticity_token" type="hidden" value="3dCfnrpNBG6E6bbcQk/V1X9YoHOOBo3+BETiET7K3AY=" /></div><input id="return_path" name="return_path" type="hidden" value="http://info7.naiz.eus/eu/info_i7/20170907/hizkuntza-txiki-bat-dugu-eskaintzeko-bizitzeko-aukera-handiak-ematen-dituena" />
        <label for="enter-login"></label>
        <input autocapitalize="off" autocorrect="off" class="left" id="enter-login" name="login" placeholder="'Erabiltzaile izena edo email-a'" type="text" />

        <label for="enter-password"></label>
        <input autocapitalize="off" autocorrect="off" class="left" id="enter-password" name="password" placeholder="Pasahitza" type="password" />
        

        <div class="label">
          <label for="enter-connected"></label>
          <input id="enter-connected" name="enter-connected" type="checkbox" class="checkbox" checked=true />
          <span>Konektatuta jarraitu</span>
        </div>

        <div class="button">
          <label for="enter-submit"></label>
          <input class="submit section-menu-white-sec" id="enter-submit" name="commit" type="submit" value="Sartu" />
        </div>
      </form>

      <div class="register-options">
        Pasahitza ahaztu duzu?
        <a href="#" onclick="$('#login_form').hide();$('#login_reminder').show();; return false;">Zure pasahitza berreskuratu</a>
        
          <br />
          Ez al duzu Naiz-eko konturik?
          <a href="https://info7.naiz.eus/eu/suscripcion/registro">Erregistratu dohainik.</a>
        
      </div>
    </div>
  </div>

  <div id="login_reminder" style="display:none">
    
  <div class="register-header">
    Pasahitza ahaztu duzu?
  </div>
  <div class="register-description">Zure pasahitza bersortzeko identifikatu zaitez Naiz-en erregistraturik duzun helbide elektronikoarekin.</div>

  <div class="register-form">
    <form action="https://info7.naiz.eus/eu/suscripcion/reminder?return_path=https%3A%2F%2Finfo7.naiz.eus%2Feu%2Fsuscripcion%2Fentrar%3Fshow_reminder%3Dtrue" method="post"><div style="margin:0;padding:0;display:inline"><input name="authenticity_token" type="hidden" value="3dCfnrpNBG6E6bbcQk/V1X9YoHOOBo3+BETiET7K3AY=" /></div>

      <label for="password-email"></label>
      <input class="left" id="password-email" name="email" type="text" />

      <div class="button">
        <label for="password-submit"></label>
        <input class="submit section-menu-white-sec" id="password-submit" name="commit" type="submit" value="Hurrengoa" />
      </div>

      

    </form>
    <div class="register-options">
      <a href="#" onclick="$('#login_reminder').hide();$('#login_form').show();; return false;">Utzi. Saioa hasi nahi dut.</a>
    </div>
  </div>

  <script type="text/javascript">
//<![CDATA[

      $(document).ready(function() {
        $('#password-email').val('Email');
        $('#password-email').addClass('light');
        $('#password-email').focus(function() {
          if ($(this).hasClass("light")) {
            $(this).removeClass("light");
            $(this).val('');
          }
        });
      });
  
//]]>
</script>



  </div>



  <div class="social-access-container vertical">
    <a href="/auth/facebook" class="social-access facebook">Sartu Facebook-(r)ekin</a>
    <a href="/auth/google_oauth2" class="social-access google">Sartu Google-(r)ekin</a>
  </div>

</div>


    </div>
  </div>
  <div id="naiz-menu">
    <div class="naiz-menu-content">
      <a href="http://www.naiz.eus/eu" class="logo">
        <img alt="Logo" src="/images/logo.png?1504111549" />
      </a>
      <ul class="">
  
  <li class="first"><a href="http://www.naiz.eus/eu" id="info-eu">Info</a></li>
  
  <li class=""><a href="http://www.naiz.eus/eu/iritzia" id="iritzia-eu">Iritzia</a></li>
  
  <li class=""><a href="http://www.naiz.eus/eu/naizplus" id="naiz-eu">Naiz+</a></li>
  
  <li class=""><a href="http://www.naiz.eus/eu/agenda" id="agenda-eu">Agenda</a></li>
  
  <li class=" hidden-xs"><a href="http://www.naiz.eus/eu/subscriptions" id="harpidetza-eu">Harpidetza</a></li>
  
  <li class=" hidden-xs"><a href="http://denda.naiz.eus/eu/" id="denda-eu">Denda</a></li>
  
</ul>
    </div>
  </div>
  <div class="container">
    <div id="nav-logo">
      <div class="criterio">
        <div>
          zure ahotsa
        </div>
      </div>
      <div class="logo">
        
          <a href="http://www.naiz.eus/eu" class="naiz-n">
            <img alt="Naiz-logo-n" src="/images/Naiz-Logo-N.png?1504111549" />
          </a>
        
        <a href="http://info7.naiz.eus/eu">
          <img alt="Logo-info7-mobile" class="media-logo--min" src="/media/asset_publics/resources/000/269/983/original/logo-info7-mobile.png?1458217652" />
        </a>
        <a href="http://info7.naiz.eus/eu">
          <img alt="Logo-info7" class="media-logo" src="/media/asset_publics/resources/000/269/982/original/logo-info7.png?1458217644" />
        </a>
      </div>
      <div class="weather">
        <ul id="weather" class="cycle-slideshow" data-cycle-fx=fade
                                  data-cycle-timeout=5000
                                  data-cycle-carousel-visible=1
                                  data-cycle-log="false"
                                  data-cycle-slides="li.weather-element">
  
    <li class="weather-element">
      <a href="http://info7.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/122.png'></img>
        <span class="temperature">18&#176;</span>
        <span class="city">Maule</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://info7.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/116.png'></img>
        <span class="temperature">19&#176;</span>
        <span class="city">Bilbo</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://info7.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/116.png'></img>
        <span class="temperature">17&#176;</span>
        <span class="city">Iruñea</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://info7.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/116.png'></img>
        <span class="temperature">20&#176;</span>
        <span class="city">D. Garazi</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://info7.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/116.png'></img>
        <span class="temperature">20&#176;</span>
        <span class="city">Baiona</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://info7.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/116.png'></img>
        <span class="temperature">20&#176;</span>
        <span class="city">Donostia</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://info7.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/116.png'></img>
        <span class="temperature">18&#176;</span>
        <span class="city">Gasteiz</span>
      </a>
    </li>
  
</ul>

<script type="text/javascript">
  $('#weather').randomize('li.weather-element');
</script>

      </div>
      <div class="info7-irratia">
  <a onclick="window.open(this.href, this.target, 'width=649,height=373'); return false;" 
    href="/zuzenean.html" target="popup">
    INFO7 ZUZENEAN
  </a>
</div>

      <form action="http://naiz.eus/eu/actualidad/busqueda" class="search-box" method="get">
  <button class="submitInput" type="submit" name="search" value="" />
    <i class="fa fa-search"></i>
  </button>
  <input class="textInput" type="text" name="query" value="" />
</form>

      <div class="mini-login">
        <div class="item">
  <a href="javascript: void(0);" id="mobile-profile-btn">
  </a>
</div>
<div class="item clicks">
  <a href="javascript: void(0);" id="mobile-clicks-btn">
    <span class="counter">1</span>
    <span class="title">klik</span>
  </a>
</div>
<div class="item toggle">
  <button type="button" class="navbar-toggle" id="mobile-menu-btn">
    <span class="sr-only">Toggle navigation</span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
  </button>
</div>

      </div>
    </div>
    <div id="mobile-profile" class="row collapse mobile-menu">
  <div class="col-xs-12">
    <nav class="navbar-default" role="navigation">
      <ul class="nav navbar-nav">
        <li class="link-guest"><a href="https://info7.naiz.eus/eu/suscripcion/entrar?return_path=http%3A%2F%2Finfo7.naiz.eus%2Feu%2Finfo_i7%2F20170907%2Fhizkuntza-txiki-bat-dugu-eskaintzeko-bizitzeko-aukera-handiak-ematen-dituena">Sartu</a></li>
        <li class="link-guest"><a href="https://info7.naiz.eus/eu/suscripcion/registro">Erregistratu</a></li>
        <li class="link-logged hide-restrict-all-actions">
          <a href="https://info7.naiz.eus/eu/suscripcion/perfil">Profila</a>
        </li>
        <li class="link-logged hide-restrict-all-actions"><a href="https://info7.naiz.eus/eu/user/subscriptions">Nire harpidetzak </a></li>
        <li class="link-logged"><a href="http://info7.naiz.eus/eu/especiales/harpidedunen/txokoa">Harpidedunen txokoa</a></li>
        <li class="link-logged">
          <a href="https://info7.naiz.eus/eu/suscripcion/salir?return_path=http%3A%2F%2Finfo7.naiz.eus%2Feu%2Finfo_i7%2F20170907%2Fhizkuntza-txiki-bat-dugu-eskaintzeko-bizitzeko-aukera-handiak-ematen-dituena" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', '3dCfnrpNBG6E6bbcQk/V1X9YoHOOBo3+BETiET7K3AY='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Deskonektatu</a>
        </li>
      </ul>
    </nav>
  </div>
</div>
<div id="mobile-menu" class="row collapse mobile-menu">
  <div class="col-xs-12">
    <nav class="navbar-default" role="navigation">
      
      
        
        <ul class="nav navbar-nav">
  <li>
    <a href="javascript: void(0);" id="switch-desktop" class="hidden">
      Joan Mahaigaineko bertsiora
    </a>
  </li>
  <li>
    <form action="http://naiz.eus/eu/actualidad/busqueda" class="search-box" method="get">
      <button class="submitInput" type="submit" name="search" value="" />
        <i class="fa fa-search"></i>
      </button>
      <input type="text" class="textInput" name="query" value="">
    </form>
  </li>
  <li class="language">
    Hizkuntza:
    
      <a href="http://info7.naiz.eus/eu/info_i7/20170907/hizkuntza-txiki-bat-dugu-eskaintzeko-bizitzeko-aukera-handiak-ematen-dituena">EU</a>
    
      <a href="http://info7.naiz.eus/es/info_i7/20170907/hizkuntza-txiki-bat-dugu-eskaintzeko-bizitzeko-aukera-handiak-ematen-dituena">ES</a>
    
      <a href="http://info7.naiz.eus/fr/info_i7/20170907/hizkuntza-txiki-bat-dugu-eskaintzeko-bizitzeko-aukera-handiak-ematen-dituena">FR</a>
    
      <a href="http://info7.naiz.eus/en/info_i7/20170907/hizkuntza-txiki-bat-dugu-eskaintzeko-bizitzeko-aukera-handiak-ematen-dituena">EN</a>
    
  </li>
  
  
    
      <li>
        <a href="http://www.naiz.eus/eu/eguraldia" html="ideguraldia-eu">Eguraldia</a>
      </li>
    
      <li>
        <a href="http://www.naiz.eus/eu/esquelas" html="ideskelak-eu">Eskelak</a>
      </li>
    
  


</ul>

      
        
        
  <ul class="nav navbar-nav">
    <li>
  
    <a href="http://info7.naiz.eus/eu/info7">INFO7</a>
  
  <ul class="submenu">
    
            <li><a href="http://info7.naiz.eus/eu/list_i7/nazioartea" >Nazioartea</a></li>
    
            <li><a href="http://info7.naiz.eus/eu/list_i7/kultura" >Kultura</a></li>
    
            <li><a href="http://info7.naiz.eus/eu/list_i7/jendartea" >Jendartea</a></li>
    
            <li><a href="http://info7.naiz.eus/eu/list_i7/gure-herria" >Gure Herria</a></li>
    
  </ul>
</li>


  </ul>


      
        
        <ul class="nav navbar-nav">
  <li><a href="http://www.naiz.eus/eu">INFO</a></li>
  

  

  <li class=" "><a href="http://www.naiz.eus/hemeroteca/gara" id="menu_item_1300" title="Euskal Herriko egunkaria.">GARA</a></li>

  

  <li class=" "><a href="http://bilbotarra.naiz.eus/eu" id="menu_item_1919">BILBOTARRA</a></li>

  

  <li class=" "><a href="http://iruindarra.naiz.eus/eu" id="menu_item_1874" title="">IRUINDARRA</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/eu/hemeroteca/7k" id="menu_item_1658">7K</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/hemeroteca/gaur8" id="menu_item_1301" title="Analisi politiko eta sozialeko astekaria, larunbatetan argitaratua.">GAUR8</a></li>

  

  <li class=" "><a href="http://mediabask.naiz.eus/eu" id="menu_item_1642" title="Euskal Herriko Kazeta, zure hedabidea.">MEDIABASK</a></li>

  

  <li class=" "><a href="http://kazeta.naiz.eus/eu" id="menu_item_1302" title="Kazeta.eus, aktualitateari buruzko Ipar Euskal Herriko online egunkaria.">KAZETA</a></li>

  

  <li class=" "><a href="http://info7.naiz.eus/eu" class="active" id="menu_item_1303" title="Info7 Irratia, egun osoz informazioa eta analisia.">INFO7</a></li>

  

  <li class=" noborder"><a href="http://hamaika.naiz.eus/" id="menu_item_1304" title="Hamaika Telebista, informazioa eta aisia.">11 TB</a></li>


</ul>

      
        
        <ul class="nav navbar-nav">
  
  
    
      <li>
        <a href="http://www.naiz.eus/zuzenean.html" html="idinfo7-zuzenean-eu">Info7 zuzenean</a>
      </li>
    
  


</ul>

      
        
        <ul class="nav navbar-nav">
  <li><a href="http://naiz.eus/eu/contacto">Harremanetarako</a></li>
<li><a href="http://naiz.eus/eu/quienes-somos">Nor gara</a></li>
<li><a href="http://naiz.eus/eu/faq_eu">Ohiko galderak</a></li>
<li><a href="/publizitatea">Publizitatea</a></li>
<li><a href="http://naiz.eus/eu/avisolegal_eu">Lege oharra</a></li>
  <li><a href="http://info7.naiz.eus/eu/rss/sections/info7.rss">RSS</a></li>
</ul>

      
        
        <ul class="nav navbar-nav">
  <li class="link-guest"><a href="https://info7.naiz.eus/eu/suscripcion/entrar?return_path=http%3A%2F%2Finfo7.naiz.eus%2Feu%2Finfo_i7%2F20170907%2Fhizkuntza-txiki-bat-dugu-eskaintzeko-bizitzeko-aukera-handiak-ematen-dituena">Sartu</a></li>
  <li class="link-guest"><a href="https://info7.naiz.eus/eu/suscripcion/registro">Erregistratu</a></li>
  <li class="link-logged">
    <a href="https://info7.naiz.eus/eu/suscripcion/salir?return_path=http%3A%2F%2Finfo7.naiz.eus%2Feu%2Finfo_i7%2F20170907%2Fhizkuntza-txiki-bat-dugu-eskaintzeko-bizitzeko-aukera-handiak-ematen-dituena" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', '3dCfnrpNBG6E6bbcQk/V1X9YoHOOBo3+BETiET7K3AY='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Deskonektatu</a>
  </li>
</ul>

      
    </nav>
  </div>
</div>

    <div id="nav-menu">
      <div class="navbar-header">
        
          <ul>
            <span>
              
                                <li><a href="http://info7.naiz.eus/eu/list_i7/nazioartea" >Nazioartea</a></li>
              
                                <li><a href="http://info7.naiz.eus/eu/list_i7/kultura" >Kultura</a></li>
              
                                <li><a href="http://info7.naiz.eus/eu/list_i7/jendartea" >Jendartea</a></li>
              
                                <li><a href="http://info7.naiz.eus/eu/list_i7/gure-herria" >Gure Herria</a></li>
              
            </span>
          </ul>
        
      </div>
      
  
    <ul id="menu_services">
  
    <li class=""><a href="http://www.naiz.eus/eu/eguraldia" id="eguraldia-eu">Eguraldia</a></li>
  
    <li class=""><a href="http://www.naiz.eus/eu/iritzia/blogs" id="blogak-eu">Blogak</a></li>
  
    <li class=""><a href="http://www.naiz.eus/eu/esquelas" id="eskelak-eu">Eskelak</a></li>
  
</ul>

  


    </div>
  </div>
</div>
<div class="container">
  
</div>

    

    <div id="content-section">
      <div class="container">
        <div class="naiz-main">
          <div class="row">
  
  <div class="col-sm-8">
    
      <div class="row">
        <div class="col-sm-12">
          <div class="widget full_article" id="full_article_2611260">
  
  
    
      
    
  
  <script type="text/javascript">
//<![CDATA[
        visitsPostCall(Math.floor(Math.random()*51), 199068, 'Article');

//]]>
</script>
  
  <div class="row">
    <div class="col-sm-9 new opinion single">
      <div class="row">
        
<div class="col-sm-12">
  
  
    <div class="overheader-interior">
  
  
    <span class="section">
      <a href="http://info7.naiz.eus/eu/list_i7/saioak">SAIOAK</a>
      
      
        
      
    </span>
  
  
    <a href="#"
       class="launcher icon-right icon-options"
       onclick="showMenu(event,'sections-menu'); return false;">
    </a>
  
  
  
  
  
    <span class="separator">|</span>
    <span class="topic">
      <a href="http://info7.naiz.eus/eu/list_i7/gureaz-blai">Gureaz blai</a>
    </span>
  
</div>


  
  <div class="header">
    <div class="header-wrapper">
     <div class="opinion-header-image"></div>
      <div class="interview-header-title">
        <span class=""></span>
      </div>
      
        <div class="interview-header-subtitle">
          <span class="">Eneritz Albizu</span>
        </div>
      
    </div>
  </div>
</div>
<div class="col-sm-12">
  
</div>


  <div class="col-sm-12">
    <div class="row">
      <div class="col-sm-4">
        <img alt="Eneritz_albizu" class="opinion-profile" src="/media/asset_publics/resources/000/364/883/original/Eneritz_Albizu.jpg?1486634634" />
        
      </div>
      <div class="col-sm-8">
        <div class="subheader">
  <div class="title">
    <span class="opinion-title-black">"Hizkuntza txiki bat dugu eskaintzeko, bizitzeko aukera handiak ematen dituena"</span>
  </div>
  <div class="abstract">
    <span class="opinion-subtitle">
      <p>Irailean sartuta, udarari keinu egin dio Eneritz Albizuk. Deskonektatzeko gogoz egoten omen da bera, hizkuntza polizia egitearren lanari uzteko asmoz, baina gero kosta egiten omen zaio.</p>
      
  <div class="content audio">
    <div class="audio-media">
      <div class="audio-player">
        

<div itemscope itemtype="http://schema.org/AudioObject">
  <meta itemprop="name" content=""/>
  <meta itemprop="encodingFormat" content="" />
  <meta itemprop="contentUrl" content="http://i7audioak.naiz.eus/i7saioak/2017/0906_gureazblai_EneritzAlbizu.mp3" />
  <meta itemprop="description" content="" />
  <div id="audio_container_199068_2611260" class="audio-player fwplayer-audio-container">Loading player...</div>
  <script type="text/javascript">
    $(function(){
      jwplayer( 'audio_container_199068_2611260' ).setup({
        file: 'http://i7audioak.naiz.eus/i7saioak/2017/0906_gureazblai_EneritzAlbizu.mp3',
        height: '35',
        width: '100%',
        autostart: false,
        preload: 'none',
        ga: {
      		idstring: "title",
      		label: "mediaid"
    	  }
      });
    });
  </script>
</div>

      </div>
    </div>
  </div>


    </span>
  </div>
  <div class="overheader extra-info">

  
    <span class="date" >
      2017/09/07 11:32
    </span>
    <span class="date_updated" style="display: none;">Eguneratua: </span>
  

  
  </div>
  
</div>

                  <div class="">
  <p>Aurten ere gune euskaldun askotan gaztelaniaren nagusitasunaz ohartu baita. Turismoaren arloan ere euskarak izan dezakeen garrantzia ekarri dio gogora horrek. Eta aipatu du erakundeek lan handia egin dutela, baina badirudiela kontzientzia ez dela herritarrengana heldu. Konplexuak izateak eta txiki sentitzeak pisatzen duen arren, euskaldunek ahaldundu eta partekatzeko dutena harrotasunez erakutsi behar dutela nabarmendu du.</p>
</div>

                
      </div>
    </div>
  </div>


      </div>
    </div>
    
      <div class="col-sm-3 single">
        <div class="interior-extra">
  <script type="text/javascript">
//<![CDATA[
      $.get('http://info7.naiz.eus/eu/print_send',
            {
              'type': "Article",
              'id': 199068,
              'scope': "Web_0"
            },
            function(data) {
              $('.interior-extra').prepend(data);
            });

//]]>
</script>

  <div class="addthis_toolbox addthis_sharing_toolbox" addthis:title=""Hizkuntza txiki bat dugu eskaintzeko, bizitzeko aukera handiak ematen dituena""></div>
<script type="text/javascript">
var addthis_share =
{
  templates: { twitter: '{{title}} - {{url}} @naiz_info' }      
}
var addthis_config =
{
  pubid: "ra-5006f6066e7a553b",
  ui_language: "es",
}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5006f6066e7a553b" async="async"></script>


  
  
      
</div>

      </div>
    
  </div>
  

</div>
        </div>
      </div>
    
  </div>
  <div class="col-sm-4 naiz-sidebar">
    
    
    <div class="widget free" id="free_2611255"><!-- Zuzenean -->
<div class="mini_zuzenean">
<p><a onclick="window.open(this.href, this.target, 'width=649,height=373'); return false;" href="/zuzenean.html" target="popup">Zuzenean entzun</a></p>
<a onclick="window.open(this.href, this.target, 'width=649,height=373'); return false;" href="/zuzenean.html" target="popup"><img src="/media/asset_publics/resources/000/212/827/original/bg_mini_zuzenean.jpg" alt="" /></a></div>
<!-- / Zuzenean --></div><div class="widget free" id="free_2611256"><div class="mini_albistegiak mini_eu">
<div class="fecha">
<p>
<script type="text/javascript">// <![CDATA[
var d = new Date();
var hilabetea=new Array(12);
hilabetea[0]="Urtarrilak ";
hilabetea[1]="Otsailak ";
hilabetea[2]="Martxoak ";
hilabetea[3]="Apirilak ";
hilabetea[4]="Maiatzak ";
hilabetea[5]="Ekainak ";
hilabetea[6]="Uztailak ";
hilabetea[7]="Abuztuak ";
hilabetea[8]="Irailak ";
hilabetea[9]="Urriak ";
hilabetea[10]="Azaroak ";
hilabetea[11]="Abenduak ";
document.write(hilabetea[d.getMonth()]);
document.write(d.getDate());
// ]]></script>
</p>
</div>
<div class="audios">
<script type="text/javascript">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</script>
</div>
</div></div><div class="widget most_viewed_commented" id="most_viewed_commented_2611257"><div class="news_most_read">
  <h5 class="news_most_read__title">
    Irakurriena
  </h5>
  <ul class="news_most_read__list">
    
      
        
          <li class="news_most_read__item">
  
    <a href="http://info7.naiz.eus/eu/info_i7/20170905/euskarak-ere-beste-hizkuntzetatik-hartuizan-ditu-hitzak-mailegaturik-eta-berera-ekarri" title="&quot;Euskarak ere beste hizkuntzetatik hartuizan ditu hitzak mailegaturik eta berera ekarri&quot;">
      <img alt="Ainara_maya" class="news_most_read__image" src="/media/asset_publics/resources/000/253/683/news1col/Ainara_Maya.jpg?1453461628" />
    </a>
  
  <div class="news_most_read__content--image">
    <header class="news_most_read__header">
      <a href="http://info7.naiz.eus/eu" class="news_most_read__publish" title="Saioak">INFO7</a>

  
    <span class="news_most_read__separator">/</span>
    <a href="http://info7.naiz.eus/eu/list_i7/saioak" class="news_most_read__section" title="INFO7">Saioak</a>
  


    </header>
    <div class="news_most_read__text">
      <a href="http://info7.naiz.eus/eu/info_i7/20170905/euskarak-ere-beste-hizkuntzetatik-hartuizan-ditu-hitzak-mailegaturik-eta-berera-ekarri" class="news_most_read__link" title="&quot;Euskarak ere beste hizkuntzetatik hartuizan ditu hitzak mailegaturik eta berera ekarri&quot;">
        "Euskarak ere beste hizkuntzetatik hartuizan ditu hitzak mailegaturik eta berera ekarri"
        
      </a>
    </div>
  </div>
</li>

        
      
        
          <li class="news_most_read__item">
  
    <a href="http://info7.naiz.eus/eu/info_i7/20170816/etxean-bezala-sentitzen-dira-txakurrak-manterolan-edo-behintzat-saiatzen-gara" title="“Etxean bezala sentitzen dira txakurrak Manterolan edo, behintzat, saiatzen gara”">
      <img alt="Manterola" class="news_most_read__image" src="/media/asset_publics/resources/000/420/177/news1col/manterola.jpg?1502879516" />
    </a>
  
  <div class="news_most_read__content--image">
    <header class="news_most_read__header">
      <a href="http://info7.naiz.eus/eu" class="news_most_read__publish" title="Jendartea">INFO7</a>

  
    <span class="news_most_read__separator">/</span>
    <a href="http://info7.naiz.eus/eu/list_i7/jendartea" class="news_most_read__section" title="INFO7">Jendartea</a>
  


    </header>
    <div class="news_most_read__text">
      <a href="http://info7.naiz.eus/eu/info_i7/20170816/etxean-bezala-sentitzen-dira-txakurrak-manterolan-edo-behintzat-saiatzen-gara" class="news_most_read__link" title="“Etxean bezala sentitzen dira txakurrak Manterolan edo, behintzat, saiatzen gara”">
        “Etxean bezala sentitzen dira txakurrak Manterolan edo, behintzat, saiatzen gara”
        
      </a>
    </div>
  </div>
</li>

        
      
        
          <li class="news_most_read__item">
  
    <a href="http://info7.naiz.eus/eu/info_i7/20170510/euskaraz-normaltasunez-ikertzeko-eskubidea" title="&quot;Euskaraz normaltasunez ikertzeko eskubidea&quot;">
      <img alt="Ikergazte" class="news_most_read__image" src="/media/asset_publics/resources/000/391/586/news1col/ikergazte.jpg?1494423288" />
    </a>
  
  <div class="news_most_read__content--image">
    <header class="news_most_read__header">
      <a href="http://info7.naiz.eus/eu" class="news_most_read__publish" title="Jendartea">INFO7</a>

  
    <span class="news_most_read__separator">/</span>
    <a href="http://info7.naiz.eus/eu/list_i7/jendartea" class="news_most_read__section" title="INFO7">Jendartea</a>
  


    </header>
    <div class="news_most_read__text">
      <a href="http://info7.naiz.eus/eu/info_i7/20170510/euskaraz-normaltasunez-ikertzeko-eskubidea" class="news_most_read__link" title="&quot;Euskaraz normaltasunez ikertzeko eskubidea&quot;">
        "Euskaraz normaltasunez ikertzeko eskubidea"
        
      </a>
    </div>
  </div>
</li>

        
      
    
  </ul>
</div>
</div><div class="widget free" id="free_2611258"><p><a href="http://info7.naiz.eus/i7_bazkidetza"><img src="/media/asset_publics/resources/000/340/213/original/bazkideak.gif?1479386255" alt="" /></a></p></div><div class="widget latest_article" id="latest_article_2611259"><div class="news-latest">
  <div class="news">
    <div class="news-wrapper">
      <h2 class="widget-header">
        Azken berriak
      </h2>
      <ul>
        
          
            
              <li class="news-content">
  <div class="news-meta">
    <a href="http://info7.naiz.eus/eu" class="news-medium-link">
      INFO7
    </a>
    
      /
      
        <span class="section">
          <a href="http://info7.naiz.eus/eu/list_i7/saioak" class="news-section-link">Saioak</a>
        </span>
      
    
  </div>
  <a href="http://info7.naiz.eus/eu/info_i7/20170907/hizkuntza-txiki-bat-dugu-eskaintzeko-bizitzeko-aukera-handiak-ematen-dituena" class="news-link">
    <div class="news-title">
      <span>"Hizkuntza txiki bat dugu eskaintzeko, bizitzeko aukera handiak ematen dituena"</span>
    </div>
    <span class="news-excerpt">
      Irailean sartuta, udarari keinu egin dio Eneritz Albizuk. Deskonekt...
    </span>
    
  </a>
</li>

            
          
            
              <li class="news-content">
  <div class="news-meta">
    <a href="http://info7.naiz.eus/eu" class="news-medium-link">
      INFO7
    </a>
    
      /
      
        <span class="section">
          <a href="http://info7.naiz.eus/eu/list_i7/saioak" class="news-section-link">Saioak</a>
        </span>
      
    
  </div>
  <a href="http://info7.naiz.eus/eu/info_i7/20170906/geroz-eta-jende-gehiagok-ikusten-du-euskara-lan-arloan-txertatzearen-balioa" class="news-link">
    <div class="news-title">
      <span>"Geroz eta jende gehiagok ikusten du euskara lan arloan txertatzearen balioa"</span>
    </div>
    <span class="news-excerpt">
      Bai Euskarari Ziurtagiriaren elkarteak sortu zeneko 10. urtemuga os...
    </span>
    
  </a>
</li>

            
          
            
              <li class="news-content">
  <div class="news-meta">
    <a href="http://info7.naiz.eus/eu" class="news-medium-link">
      INFO7
    </a>
    
      /
      
        <span class="section">
          <a href="http://info7.naiz.eus/eu/list_i7/saioak" class="news-section-link">Saioak</a>
        </span>
      
    
  </div>
  <a href="http://info7.naiz.eus/eu/info_i7/20170905/euskarak-ere-beste-hizkuntzetatik-hartuizan-ditu-hitzak-mailegaturik-eta-berera-ekarri" class="news-link">
    <div class="news-title">
      <span>"Euskarak ere beste hizkuntzetatik hartuizan ditu hitzak mailegaturik eta berera ekarri"</span>
    </div>
    <span class="news-excerpt">
      Euskal senean geure hizkuntzaren jatorriaren eta biziraupenaren mis...
    </span>
    
  </a>
</li>

            
          
        
      </ul>
    </div>
  </div>
</div>
</div>
  </div>
</div>



        </div>
        
  
  <div class="naiz-footer dark hidden-xs">
    <div class="row">
      
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu" html="idinfo-eu">INFO</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/euskal-herria" html="ideuskal-herria-eu">Euskal Herria</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/mundua" html="idmundua-eu">Mundua</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/ekonomia" html="idekonomia-eu">Ekonomia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/actualidad/kirolak" html="idkirolak-eu">Kirolak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/kultura" html="idkultura-eu">Kultura</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/mediateca/image_gallery/udaberriarekin-gure-paisaiak-koloreztatu-dituzte-loreek" html="idargazki-galeriak-eu">Argazki galeriak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/mediateca/video/euskal-herriko-parajeak-urbasa-1" html="idbideoak-eu">Bideoak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/mediateca/audio/korrika-20-mezua-joseba-sarrionandia" html="idaudioak-eu">Audioak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/eguraldia" html="ideguraldia-eu">Eguraldia</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia" html="idiritzia-eu">IRITZIA</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/editorial" html="ideditoriala-eu">Editoriala</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/articulos" html="idartikuluak-eu">Artikuluak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/tasio" html="idtasio-eu">Tasio</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/cartas" html="idzuzendariari-eu">Zuzendariari</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/blogs" html="idblogak-eu">Blogak</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/naizplus" html="idnaiz-eu">Naiz+</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://facebook.com/naiz.eus" html="idfacebook-eu">FACEBOOK</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://twitter.com/naiz_info" html="idtwitter-eu">TWITTER</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/naizplus/blogs" html="idnaiz-blogak-eu">NAIZ+ BLOGAK</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="https://plus.google.com/105257703373958952557" html="idgoogle-eu">GOOGLE+</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda" html="idagenda-eu">AGENDA</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/nuevo_evento" html="idbidali-ekitaldia-eu">Bidali ekitaldia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/musika" html="idmusika-eu">Musika</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/kultura" html="idkultura-eu">Kultura</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/haurrak" html="idhaurrak-eu">Haurrak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/aisia" html="idaisia-eu">Aisia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/ohar-taula" html="idohar-taula-eu">Ohar-taula</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/especiales/atalak/bereziak" html="idatal-bereziak-eu">Atal bereziak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/nuevotiempo" html="idnuevo-tiempo-eu">Nuevo tiempo</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/lineadeltiempo" html="idkronologia-eu">Kronologia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/donostia2016" html="iddonostia-2016-eu">Donostia 2016</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/zinemaldia2014" html="idzinemaldia-2014-eu">Zinemaldia 2014</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://futbola.naiz.eus/" html="idfutbola-eu">Futbola</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://saskibaloia.naiz.eus/" html="idsaskibaloia-eu">Saskibaloia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/gureeskudago" html="idgure-esku-dago-eu">GURE ESKU DAGO</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/especiales/m25hauteskundeak" html="idhauteskundeak-eu">Hauteskundeak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/sanferminak2014" html="idsanferminak-eu">Sanferminak</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col last">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/suscripcion/registro" html="iderregistroa-eu">Erregistroa</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/subscriptions" html="idharpidetzak-eu">Harpidetzak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/contacto" html="idkontaktua-eu">Kontaktua</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/publizitatea" html="idpublizitatea-eu">Publizitatea</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
      </div>
    </div>
  




<div class="access-dialog" style="display:none;">
  <div class="register-header">
    <img src="/images/subscription/naiz.png" alt="Naiz" />
    Ordaindu beharreko albisteak
  </div>
  <div class="register-description">
    <p>EDUKIA IRAKURTZEKO KLIKATU IZENBURUAN (ez giltzan).<p>Ikur hau duten albisteak ordaindu beharrekoak dira, harpideduna izan behar duzu horiek irakurtzeko. Baina erregistratzen bazara, opari gisa ordaindu beharreko albiste bat doan izango duzu egunero. <a href="http://naiz.eus/eu/subscriptions">Informazio gehiago hemen</a>.</p>
  </div>
</div> 




<div class="footer-logo">
  <div class="row">
    <div class="col-xs-12">
      <div class="footer-logo-content">
        <img src="/images/naiz_txiki.png" class="" alt="" />
        <ul class="section">
          <li><a href="http://naiz.eus/eu/contacto">Harremanetarako</a></li>
<li><a href="http://naiz.eus/eu/quienes-somos">Nor gara</a></li>
<li><a href="http://naiz.eus/eu/faq_eu">Ohiko galderak</a></li>
<li><a href="/publizitatea">Publizitatea</a></li>
<li><a href="http://naiz.eus/eu/avisolegal_eu">Lege oharra</a></li>
          <li><a href="http://info7.naiz.eus/eu/rss/sections/info7.rss">RSS</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>

<div class="content-text" id="footer-print">
  &copy; GARAINFO - Portuetxe 23 2.a 20018 Donostia, GIPUZKOA - Tel. 943 316999
</div>


      </div>
    </div>
    <link href="http://info7.naiz.eus/eu/rss/sections/info7.rss" rel="alternate" title="RSS" type="application/rss+xml" />
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2312022-12', 'auto');
  ga('send', 'pageview');

</script>
    <script src="http://content.jwplatform.com/libraries/UfpFngbk.js"></script>
    

  </body>
</html>
