<!doctype html>
<html lang="eu" xml:lang="eu">
  <head>
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta name="distribution" content="global" />
    <meta charset="utf-8">
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"errorBeacon":"bam.nr-data.net","transactionName":"IF4NTBRYVA4DRRsUUgRUEBcVX1cV","agent":"","applicationID":"24733957","queueTime":0,"licenseKey":"b0ee0b63b5","applicationTime":6370,"beacon":"bam.nr-data.net"}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" id="viewport">
    <script type="text/javascript" src="/javascripts/viewport.js"></script>

    <meta name="DC.creator" content="AZTIBEGIA elkartea" />
<meta name="DC.publisher" content="AZTIBEGIA elkartea" />
<meta property="article:publisher" content="https://www.facebook.com/Info7-irratia/110815856915" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="info7 irratia" />
<meta property="fb:app_id" content="379788488817802" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@info7irratia" />
<meta name="twitter:domain" content="naiz.eus" />
<meta name="twitter:creator" content="@info7irratia" />
<link rel="publisher" href="https://plus.google.com/+NaizEus" />

<link rel="apple-touch-icon" sizes="152x152" href="http://media.naiz.eus/images/i7/favicon_i7_152x152.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="http://media.naiz.eus/images/i7/favicon_i7_144x144.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="http://media.naiz.eus/images/i7/favicon_i7_120x120.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="http://media.naiz.eus/images/i7/favicon_i7_114x114.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="http://media.naiz.eus/images/i7/favicon_i7_72x72.png"/>
<link rel="apple-touch-icon-precomposed" href="http://media.naiz.eus/images/i7/favicon_i7_57x57.png"/>
<link rel="icon" type="image/png" href="http://media.naiz.eus/images/i7/favicon_i7_16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://media.naiz.eus/images/i7/favicon_i7_32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://media.naiz.eus/images/i7/favicon_i7_48x48.png" sizes="48x48">
<link rel="icon" type="image/png" href="http://media.naiz.eus/images/i7/favicon_i7_96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://media.naiz.eus/images/i7/favicon_i7_192x192.png" sizes="192x192">

    <link href="http://info7.naiz.eus/en/info_i7/20170222/inpostorearen-sindromea" hreflang="en" rel="alternate" />
<link href="http://info7.naiz.eus/es/info_i7/20170222/inpostorearen-sindromea" hreflang="es" rel="alternate" />
<link href="http://info7.naiz.eus/eu/info_i7/20170222/inpostorearen-sindromea" hreflang="eu" rel="alternate" />
<link href="http://info7.naiz.eus/fr/info_i7/20170222/inpostorearen-sindromea" hreflang="fr" rel="alternate" />
<link href="http://info7.naiz.eus/eu/info_i7/20170222/inpostorearen-sindromea" rel="canonical" />
    <meta content="{&quot;host&quot;:&quot;www.naiz.eus&quot;,&quot;protocol&quot;:&quot;https&quot;}" name="restricted_backend" />
    <link rel="shortcut icon" href="/images/favicon.ico" />
    <link rel="home" href="http://info7.naiz.eus/eu" />
    <link href="/stylesheets/all.css?1487074851" media="all" rel="stylesheet" type="text/css" />
    <script src="/javascripts/main_layout.js?1487074851" type="text/javascript"></script>
    

    

    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="raMlJxKnADw27upDQXAo8tztPgbFO45nNMC0nJ64R28="/>
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
    
    <title>Info7 Irratia - Inpostorearen sindromea</title>
    
    <meta content="info7, infozazpi, irratia, radio, euskal herriko irratia" name="keywords" />
    
    
    
  
  
    
  
  
    <meta name="author" content="Uzuri Aboitiz HIdalgo" />
  
  
    <meta name="description" content="Iruzurgileez beteta daude unibertsitateak. Konpetentzia handiko lekuak direlako agian, baina batez ere ezagutza sortu eta garatzeko moduengatik, ikertzail..." />
  
  <meta name="date" scheme="W3CDTF" content="2017-02-22T07:14:09+01:00" />

  <meta name="DC.title" lang="eu" content="Inpostorearen sindromea" />
  
    <meta name="DC.description" lang="eu" content="Iruzurgileez beteta daude unibertsitateak. Konpetentzia handiko lekuak direlako agian, baina batez ere ezagutza sortu eta garatzeko moduengatik, ikertzail..." />
  
  <meta name="DC.date.issued" scheme="W3CDTF" content="2017-02-22" />
  <meta name="DC.date" scheme="W3CDTF"  content="2017-02-22" />
  <meta name="DC.language" scheme="RFC1766" content="eu" />

  <meta property="article:modified_time" content="2017-02-22T07:14:09+01:00" />
  <meta property="article:published_time" content="2017-02-22T07:14:09+01:00" />
  
    <meta property="article:section" content="Talaiatik" />
  

  <meta property="og:title" content="Inpostorearen sindromea" />
  
    <meta property="og:description" content="Iruzurgileez beteta daude unibertsitateak. Konpetentzia handiko lekuak direlako agian, baina batez ere ezagutza sortu eta garatzeko moduengatik, ikertzail..." />
  
  <meta property="og:image" content="http://info7.naiz.eus/media/asset_publics/resources/000/368/863/original/uzuri_aboitiz2.jpg?2017-02-22" />
  <meta property="og:updated_time" content="2017-02-22T07:14:09+01:00" />
  <meta property="og:url" content="http://info7.naiz.eus/eu/info_i7/20170222/inpostorearen-sindromea" />

  <meta name="twitter:title" content="Inpostorearen sindromea" />
  
    <meta name="twitter:description" content="Iruzurgileez beteta daude unibertsitateak. Konpetentzia handiko lekuak direlako agian, baina batez ere ezagutza sortu eta garatzeko moduengatik, ikertzail..." />
  
  <meta name="twitter:image:src" content="http://info7.naiz.eus/media/asset_publics/resources/000/368/863/original/uzuri_aboitiz2.jpg?2017-02-22" />
  <meta name="twitter:url" content="http://info7.naiz.eus/eu/info_i7/20170222/inpostorearen-sindromea" />


  
    <style>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</style>
    <style>
  
  body.custom-header .naiz-main .section a{
    color: #F5AE2B;
  }
  body.custom-header .naiz-main .article-main{
    border-top: 15px solid #F5AE2B;
  }
  body.custom-header #nav-logo .criterio{
    border-top: 74px solid #F5AE2B;
  }
  body.custom-header .category ul li a{
    color: #F5AE2B;
  }
  body.custom-header #nav-menu .navbar-header ul li.active a,
  body.custom-header #nav-menu .navbar-header ul li:hover a{
    color: #F5AE2B;
  }
  body.custom-header #nav-menu:before{
    border-color: #F5AE2B;
  }
</style>

  </head>
  <body class="actualidad-page info7 custom-header" data-current-locale="eu">
    <div class="container">
  
    
  <div id="sections-menu" class="context-menu">
    <ul>
      
        <li class="">
                    <a href="http://info7.naiz.eus/eu/list_i7/nazioartea"><span class='section-orange-sec'>Nazioartea</span></a>
        </li>
      
        <li class="">
                    <a href="http://info7.naiz.eus/eu/list_i7/kultura"><span class='section-orange-sec'>Kultura</span></a>
        </li>
      
        <li class="">
                    <a href="http://info7.naiz.eus/eu/list_i7/jendartea"><span class='section-orange-sec'>Jendartea</span></a>
        </li>
      
        <li class="last">
                    <a href="http://info7.naiz.eus/eu/list_i7/gure-herria"><span class='section-orange-sec'>Gure Herria</span></a>
        </li>
      
    </ul>
  </div>


    


  
  


  
    <div class="naiz-masthead">
      <ins data-revive-zoneid="148" data-revive-id="972304677a8f633143adceb9ffdaf693"></ins>
<script async src="https://pub.naiz.eus/www/delivery/asyncjs.php"></script>
    </div>
  


  <div class="logout-from-authorization-session" style="display:none;">
  <div class="warning-1-dialog" id="logout-google_oauth2">
    <div class="register-header">
      <img alt="Naiz" src="/images/subscription/naiz.png?1487074851" />
    </div>
    <div class="register-description">
      <p id="warning_register_description_message">
        Naiz-en sartu zara Google-(r)en bitartez. Erabil ezazu ondorengo esteka <a href="http://accounts.google.com">Google-(r)en saioa ixteko.</a>
      </p>
    </div>
  </div>
  <div class="warning-1-dialog" id="logout-facebook" one; >
    <div class="register-header">
      <img alt="Naiz" src="/images/subscription/naiz.png?1487074851" />
    </div>
    <div class="register-description">
      <p id="warning_register_description_message">
        Naiz-en sartu zara Facebook-(r)en bitartez. Erabil ezazu ondorengo esteka <a href="http://facebook.com">Facebook-(r)en saioa ixteko.</a>
      </p>
    </div>
  </div>
</div>

</div>
<div class="naiz-header">
  <div id="nav-top">
    <div class="nav-top-content">
      <div class="category">
        <nav class="navbar-default" role="navigation">
          <ul class="nav navbar-nav">
            

  

  <li class="first "><a href="http://www.naiz.eus/hemeroteca/gara" id="menu_item_1300" title="Euskal Herriko egunkaria.">GARA</a></li>

  

  <li class=" "><a href="http://bilbotarra.naiz.eus/eu" id="menu_item_1919">BILBOTARRA</a></li>

  

  <li class=" "><a href="http://iruindarra.naiz.eus/eu" id="menu_item_1874" title="">IRUINDARRA</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/eu/hemeroteca/7k" id="menu_item_1658">7K</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/hemeroteca/gaur8" id="menu_item_1301" title="Analisi politiko eta sozialeko astekaria, larunbatetan argitaratua.">GAUR8</a></li>

  

  <li class=" "><a href="http://mediabask.naiz.eus/eu" id="menu_item_1642" title="Euskal Herriko Kazeta, zure hedabidea.">MEDIABASK</a></li>

  

  <li class=" "><a href="http://kazeta.naiz.eus/eu" id="menu_item_1302" title="Kazeta.eus, aktualitateari buruzko Ipar Euskal Herriko online egunkaria.">KAZETA</a></li>

  

  <li class=" "><a href="http://info7.naiz.eus/eu" class="active" id="menu_item_1303" title="Info7 Irratia, egun osoz informazioa eta analisia.">INFO7</a></li>

  

  <li class=" noborder"><a href="http://www.hamaika.eus/" id="menu_item_1304" target="_blank" title="Hamaika Telebista, informazioa eta aisia.">11 TB</a></li>


          </ul>
        </nav>
      </div>
      <div id="switch-mobile" class="hidden">
  <a href="#">Bertsio mugikorra</a>
</div>

      
  <div id="rss">
    <a href="http://info7.naiz.eus/eu/rss/sections/info7/talaiatik.rss">
      <i class="fa fa-rss"></i> RSS
    </a>
  </div>


      <ul id="lang-menu">
  
    <li>
      <a href="http://info7.naiz.eus/eu/info_i7/20170222/inpostorearen-sindromea" class="active">EU</a>
     </li>
  
    <li>
      <a href="http://info7.naiz.eus/es/info_i7/20170222/inpostorearen-sindromea" class="">ES</a>
     </li>
  
    <li>
      <a href="http://info7.naiz.eus/fr/info_i7/20170222/inpostorearen-sindromea" class="">FR</a>
     </li>
  
    <li>
      <a href="http://info7.naiz.eus/en/info_i7/20170222/inpostorearen-sindromea" class="">EN</a>
     </li>
  
</ul>

      <div id="login-menu" style="display: none;">
  <div id="subscribe">
    <span>
      Berria zara?
    </span>
    <a href="https://info7.naiz.eus/eu/suscripcion/registro">
      <span class="link-register">
        Erregistratu
      </span>
    </a>
  </div>
  <div id="enter-link">
    <a href="https://info7.naiz.eus/eu/suscripcion/entrar?return_path=http%3A%2F%2Finfo7.naiz.eus%2Feu%2Finfo_i7%2F20170222%2Finpostorearen-sindromea" class="enter-link">
      Sartu
    </a>
  </div>
</div>

      <div id="profile-menu" style="display:none">
  <div class="photo">
    <img />
  </div>
  
    <div id="click-counter" style="display:none">
      <div class="counter" data-unlimited-clicks="Nahi adina klik">
        -
      </div>
      <div class="clicks section-menu-white-sec">
        klik
      </div>
    </div>
  
  <div class="text">
    <div class="nickname"></div>
    <div class="user-links">
      <ul id="menu" class="menu">
        <li>
          <a href="javascript: void(0);">
            <i class="arrow-down"></i> Menua
          </a>
          <ul>
            <li class="submenu">
              <a href="https://info7.naiz.eus/eu/user/subscriptions">Nire harpidetzak </a><ul class="submenu subscriptions-submenu"></ul>
            </li>
            <li class="hide-restrict-all-actions">
              <a href="http://info7.naiz.eus/eu/especiales/harpidedunen/txokoa">Harpidedunen txokoa</a>
            </li>
            <li class="hide-restrict-all-actions">
              <a href="https://info7.naiz.eus/eu/suscripcion/perfil">Profila</a>
            </li>
            <li>
              <a href="https://info7.naiz.eus/eu/suscripcion/salir?return_path=http%3A%2F%2Finfo7.naiz.eus%2Feu%2Finfo_i7%2F20170222%2Finpostorearen-sindromea" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', 'raMlJxKnADw27upDQXAo8tztPgbFO45nNMC0nJ64R28='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Deskonektatu</a>
            </li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
</div>


      <div class="enter-dialog" style="display:none">
  

  <div id="login_form" style="display:block">
    
      <div class="register-header">
        
          Sartu
        
      </div>
    
    <div class="register-description">
      
        Sartu zure datuak saioa hasteko: <br><br> (Logeatuta egon arren, zure datuak aspaldi ez badituzu sartu, segurtasunagatik berriro egiteko eskatuko dizugu).
      
    </div>

    
     
    
     
    
     
    

    <div class="register-form">
      <form action="https://info7.naiz.eus/eu/suscripcion/entrar" class="new_user" id="new_user" method="post"><div style="margin:0;padding:0;display:inline"><input name="authenticity_token" type="hidden" value="raMlJxKnADw27upDQXAo8tztPgbFO45nNMC0nJ64R28=" /></div><input id="return_path" name="return_path" type="hidden" value="http://info7.naiz.eus/eu/info_i7/20170222/inpostorearen-sindromea" />
        <label for="enter-login"></label>
        <input autocapitalize="off" autocorrect="off" class="left" id="enter-login" name="login" placeholder="'Erabiltzaile izena edo email-a'" type="text" />

        <label for="enter-password"></label>
        <input autocapitalize="off" autocorrect="off" class="left" id="enter-password" name="password" placeholder="Pasahitza" type="password" />
        

        <div class="label">
          <label for="enter-connected"></label>
          <input id="enter-connected" name="enter-connected" type="checkbox" class="checkbox" checked=true />
          <span>Konektatuta jarraitu</span>
        </div>

        <div class="button">
          <label for="enter-submit"></label>
          <input class="submit section-menu-white-sec" id="enter-submit" name="commit" type="submit" value="Sartu" />
        </div>
      </form>

      <div class="register-options">
        Pasahitza ahaztu duzu?
        <a href="#" onclick="$('#login_form').hide();$('#login_reminder').show();; return false;">Zure pasahitza berreskuratu</a>
        
          <br />
          Ez al duzu Naiz-eko konturik?
          <a href="https://info7.naiz.eus/eu/suscripcion/registro">Erregistratu dohainik.</a>
        
      </div>
    </div>
  </div>

  <div id="login_reminder" style="display:none">
    
  <div class="register-header">
    Pasahitza ahaztu duzu?
  </div>
  <div class="register-description">Zure pasahitza bersortzeko identifikatu zaitez Naiz-en erregistraturik duzun helbide elektronikoarekin.</div>

  <div class="register-form">
    <form action="https://info7.naiz.eus/eu/suscripcion/reminder?return_path=https%3A%2F%2Finfo7.naiz.eus%2Feu%2Fsuscripcion%2Fentrar%3Fshow_reminder%3Dtrue" method="post"><div style="margin:0;padding:0;display:inline"><input name="authenticity_token" type="hidden" value="raMlJxKnADw27upDQXAo8tztPgbFO45nNMC0nJ64R28=" /></div>

      <label for="password-email"></label>
      <input class="left" id="password-email" name="email" type="text" />

      <div class="button">
        <label for="password-submit"></label>
        <input class="submit section-menu-white-sec" id="password-submit" name="commit" type="submit" value="Hurrengoa" />
      </div>

      

    </form>
    <div class="register-options">
      <a href="#" onclick="$('#login_reminder').hide();$('#login_form').show();; return false;">Utzi. Saioa hasi nahi dut.</a>
    </div>
  </div>

  <script type="text/javascript">
//<![CDATA[

      $(document).ready(function() {
        $('#password-email').val('Email');
        $('#password-email').addClass('light');
        $('#password-email').focus(function() {
          if ($(this).hasClass("light")) {
            $(this).removeClass("light");
            $(this).val('');
          }
        });
      });
  
//]]>
</script>



  </div>



  <div class="social-access-container vertical">
    <a href="/auth/facebook" class="social-access facebook">Sartu Facebook-(r)ekin</a>
    <a href="/auth/google_oauth2" class="social-access google">Sartu Google-(r)ekin</a>
  </div>

</div>


    </div>
  </div>
  <div id="naiz-menu">
    <div class="naiz-menu-content">
      <a href="http://www.naiz.eus/eu" class="logo">
        <img alt="Logo" src="/images/logo.png?1487074851" />
      </a>
      <ul class="">
  
  <li class="first"><a href="http://www.naiz.eus/eu" id="info-eu">Info</a></li>
  
  <li class=""><a href="http://www.naiz.eus/eu/iritzia" id="iritzia-eu">Iritzia</a></li>
  
  <li class=""><a href="http://www.naiz.eus/eu/naizplus" id="naiz-eu">Naiz+</a></li>
  
  <li class=""><a href="http://www.naiz.eus/eu/agenda" id="agenda-eu">Agenda</a></li>
  
  <li class=" hidden-xs"><a href="http://www.naiz.eus/eu/subscriptions" id="harpidetza-eu">Harpidetza</a></li>
  
  <li class=" hidden-xs"><a href="http://denda.naiz.eus/eu/" id="denda-eu">Denda</a></li>
  
</ul>
    </div>
  </div>
  <div class="container">
    <div id="nav-logo">
      <div class="criterio">
        <div>
          zure ahotsa
        </div>
      </div>
      <div class="logo">
        <a href="http://www.naiz.eus/eu" class="naiz-n">
          <img alt="Naiz-logo-n" src="/images/Naiz-Logo-N.png?1487074851" />
        </a>
        <a href="http://info7.naiz.eus/eu">
          <img alt="Logo-info7-mobile" class="media-logo--min" src="/media/asset_publics/resources/000/269/983/original/logo-info7-mobile.png?1458217652" />
        </a>
        <a href="http://info7.naiz.eus/eu">
          <img alt="Logo-info7" class="media-logo" src="/media/asset_publics/resources/000/269/982/original/logo-info7.png?1458217644" />
        </a>
      </div>
      <div class="weather">
        <ul id="weather" class="cycle-slideshow" data-cycle-fx=fade
                                  data-cycle-timeout=5000
                                  data-cycle-carousel-visible=1
                                  data-cycle-log="false"
                                  data-cycle-slides="li.weather-element">
  
    <li class="weather-element">
      <a href="http://info7.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/143.png'></img>
        <span class="temperature">8&#176;</span>
        <span class="city">Maule</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://info7.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/113.png'></img>
        <span class="temperature">12&#176;</span>
        <span class="city">Bilbo</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://info7.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/143.png'></img>
        <span class="temperature">7&#176;</span>
        <span class="city">Iruñea</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://info7.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/122.png'></img>
        <span class="temperature">9&#176;</span>
        <span class="city">D. Garazi</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://info7.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/122.png'></img>
        <span class="temperature">9&#176;</span>
        <span class="city">Baiona</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://info7.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/116.png'></img>
        <span class="temperature">8&#176;</span>
        <span class="city">Donostia</span>
      </a>
    </li>
  
    <li class="weather-element">
      <a href="http://info7.naiz.eus/eu/eguraldia">
        <img class='img' src='/images/weather_icons/day/248.png'></img>
        <span class="temperature">5&#176;</span>
        <span class="city">Gasteiz</span>
      </a>
    </li>
  
</ul>

<script type="text/javascript">
  $('#weather').randomize('li.weather-element');
</script>

      </div>
      <div class="info7-irratia">
  <a onclick="window.open(this.href, this.target, 'width=649,height=373'); return false;" 
    href="/zuzenean.html" target="popup">
    INFO7 ZUZENEAN
  </a>
</div>

      <form action="http://naiz.eus/eu/actualidad/busqueda" class="search-box" method="get">
  <button class="submitInput" type="submit" name="search" value="" />
    <i class="fa fa-search"></i>
  </button>
  <input class="textInput" type="text" name="query" value="" />
</form>

      <div class="mini-login">
        <div class="item">
  <a href="javascript: void(0);" id="mobile-profile-btn">
  </a>
</div>
<div class="item clicks">
  <a href="javascript: void(0);" id="mobile-clicks-btn">
    <span class="counter">1</span>
    <span class="title">klik</span>
  </a>
</div>
<div class="item toggle">
  <button type="button" class="navbar-toggle" id="mobile-menu-btn">
    <span class="sr-only">Toggle navigation</span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
  </button>
</div>

      </div>
    </div>
    <div id="mobile-profile" class="row collapse mobile-menu">
  <div class="col-xs-12">
    <nav class="navbar-default" role="navigation">
      <ul class="nav navbar-nav">
        <li class="link-guest"><a href="https://info7.naiz.eus/eu/suscripcion/entrar?return_path=http%3A%2F%2Finfo7.naiz.eus%2Feu%2Finfo_i7%2F20170222%2Finpostorearen-sindromea">Sartu</a></li>
        <li class="link-guest"><a href="https://info7.naiz.eus/eu/suscripcion/registro">Erregistratu</a></li>
        <li class="link-logged hide-restrict-all-actions">
          <a href="https://info7.naiz.eus/eu/suscripcion/perfil">Profila</a>
        </li>
        <li class="link-logged hide-restrict-all-actions"><a href="https://info7.naiz.eus/eu/user/subscriptions">Nire harpidetzak </a></li>
        <li class="link-logged"><a href="http://info7.naiz.eus/eu/especiales/harpidedunen/txokoa">Harpidedunen txokoa</a></li>
        <li class="link-logged">
          <a href="https://info7.naiz.eus/eu/suscripcion/salir?return_path=http%3A%2F%2Finfo7.naiz.eus%2Feu%2Finfo_i7%2F20170222%2Finpostorearen-sindromea" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', 'raMlJxKnADw27upDQXAo8tztPgbFO45nNMC0nJ64R28='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Deskonektatu</a>
        </li>
      </ul>
    </nav>
  </div>
</div>
<div id="mobile-menu" class="row collapse mobile-menu">
  <div class="col-xs-12">
    <nav class="navbar-default" role="navigation">
      
      
        
        <ul class="nav navbar-nav">
  <li>
    <a href="javascript: void(0);" id="switch-desktop" class="hidden">
      Joan Mahaigaineko bertsiora
    </a>
  </li>
  <li>
    <form action="http://naiz.eus/eu/actualidad/busqueda" class="search-box" method="get">
      <button class="submitInput" type="submit" name="search" value="" />
        <i class="fa fa-search"></i>
      </button>
      <input type="text" class="textInput" name="query" value="">
    </form>
  </li>
  <li class="language">
    Hizkuntza:
    
      <a href="http://info7.naiz.eus/eu/info_i7/20170222/inpostorearen-sindromea">EU</a>
    
      <a href="http://info7.naiz.eus/es/info_i7/20170222/inpostorearen-sindromea">ES</a>
    
      <a href="http://info7.naiz.eus/fr/info_i7/20170222/inpostorearen-sindromea">FR</a>
    
      <a href="http://info7.naiz.eus/en/info_i7/20170222/inpostorearen-sindromea">EN</a>
    
  </li>
  
  
    
      <li>
        <a href="http://www.naiz.eus/eu/eguraldia" html="ideguraldia-eu">Eguraldia</a>
      </li>
    
      <li>
        <a href="http://www.naiz.eus/eu/esquelas" html="ideskelak-eu">Eskelak</a>
      </li>
    
  


</ul>

      
        
        
  <ul class="nav navbar-nav">
    <li>
  
    <a href="http://info7.naiz.eus/eu/info7">INFO7</a>
  
  <ul class="submenu">
    
            <li><a href="http://info7.naiz.eus/eu/list_i7/nazioartea" >Nazioartea</a></li>
    
            <li><a href="http://info7.naiz.eus/eu/list_i7/kultura" >Kultura</a></li>
    
            <li><a href="http://info7.naiz.eus/eu/list_i7/jendartea" >Jendartea</a></li>
    
            <li><a href="http://info7.naiz.eus/eu/list_i7/gure-herria" >Gure Herria</a></li>
    
  </ul>
</li>


  </ul>


      
        
        <ul class="nav navbar-nav">
  <li><a href="http://www.naiz.eus/eu">INFO</a></li>
  

  

  <li class=" "><a href="http://www.naiz.eus/hemeroteca/gara" id="menu_item_1300" title="Euskal Herriko egunkaria.">GARA</a></li>

  

  <li class=" "><a href="http://bilbotarra.naiz.eus/eu" id="menu_item_1919">BILBOTARRA</a></li>

  

  <li class=" "><a href="http://iruindarra.naiz.eus/eu" id="menu_item_1874" title="">IRUINDARRA</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/eu/hemeroteca/7k" id="menu_item_1658">7K</a></li>

  

  <li class=" "><a href="http://www.naiz.eus/hemeroteca/gaur8" id="menu_item_1301" title="Analisi politiko eta sozialeko astekaria, larunbatetan argitaratua.">GAUR8</a></li>

  

  <li class=" "><a href="http://mediabask.naiz.eus/eu" id="menu_item_1642" title="Euskal Herriko Kazeta, zure hedabidea.">MEDIABASK</a></li>

  

  <li class=" "><a href="http://kazeta.naiz.eus/eu" id="menu_item_1302" title="Kazeta.eus, aktualitateari buruzko Ipar Euskal Herriko online egunkaria.">KAZETA</a></li>

  

  <li class=" "><a href="http://info7.naiz.eus/eu" class="active" id="menu_item_1303" title="Info7 Irratia, egun osoz informazioa eta analisia.">INFO7</a></li>

  

  <li class=" noborder"><a href="http://www.hamaika.eus/" id="menu_item_1304" target="_blank" title="Hamaika Telebista, informazioa eta aisia.">11 TB</a></li>


</ul>

      
        
        <ul class="nav navbar-nav">
  
  
    
      <li>
        <a href="http://www.naiz.eus/zuzenean.html" html="idinfo7-zuzenean-eu">Info7 zuzenean</a>
      </li>
    
  


</ul>

      
        
        <ul class="nav navbar-nav">
  <li><a href="http://naiz.eus/eu/contacto">Harremanetarako</a></li>
<li><a href="http://naiz.eus/eu/quienes-somos">Nor gara</a></li>
<li><a href="http://naiz.eus/eu/faq_eu">Ohiko galderak</a></li>
<li><a href="/publizitatea">Publizitatea</a></li>
<li><a href="http://naiz.eus/eu/avisolegal_eu">Lege oharra</a></li>
  <li><a href="http://info7.naiz.eus/eu/rss/sections/info7.rss">RSS</a></li>
</ul>

      
        
        <ul class="nav navbar-nav">
  <li class="link-guest"><a href="https://info7.naiz.eus/eu/suscripcion/entrar?return_path=http%3A%2F%2Finfo7.naiz.eus%2Feu%2Finfo_i7%2F20170222%2Finpostorearen-sindromea">Sartu</a></li>
  <li class="link-guest"><a href="https://info7.naiz.eus/eu/suscripcion/registro">Erregistratu</a></li>
  <li class="link-logged">
    <a href="https://info7.naiz.eus/eu/suscripcion/salir?return_path=http%3A%2F%2Finfo7.naiz.eus%2Feu%2Finfo_i7%2F20170222%2Finpostorearen-sindromea" onclick="var f = document.createElement('form'); f.style.display = 'none'; this.parentNode.appendChild(f); f.method = 'POST'; f.action = this.href;var s = document.createElement('input'); s.setAttribute('type', 'hidden'); s.setAttribute('name', 'authenticity_token'); s.setAttribute('value', 'raMlJxKnADw27upDQXAo8tztPgbFO45nNMC0nJ64R28='); f.appendChild(s);f.submit();return false;" only_path="false" subdomain="false">Deskonektatu</a>
  </li>
</ul>

      
    </nav>
  </div>
</div>

    <div id="nav-menu">
      <div class="navbar-header">
        <ul>
          <span>
            
                            <li><a href="http://info7.naiz.eus/eu/list_i7/nazioartea" >Nazioartea</a></li>
            
                            <li><a href="http://info7.naiz.eus/eu/list_i7/kultura" >Kultura</a></li>
            
                            <li><a href="http://info7.naiz.eus/eu/list_i7/jendartea" >Jendartea</a></li>
            
                            <li><a href="http://info7.naiz.eus/eu/list_i7/gure-herria" >Gure Herria</a></li>
            
          </span>
        </ul>
      </div>
      
  
    <ul id="menu_services">
  
    <li class=""><a href="http://www.naiz.eus/eu/eguraldia" id="eguraldia-eu">Eguraldia</a></li>
  
    <li class=""><a href="http://www.naiz.eus/eu/esquelas" id="eskelak-eu">Eskelak</a></li>
  
</ul>

  


    </div>
  </div>
</div>
<div class="container">
  
</div>

    <div id="content-section">
      <div class="container">
        <div class="naiz-main">
          <div class="row">
  
  <div class="col-sm-8">
    
      <div class="row">
        <div class="col-sm-12">
          <div class="widget full_article" id="full_article_2378596">
  
  
    
      
    
  
  <script type="text/javascript">
//<![CDATA[
        visitsPostCall(Math.floor(Math.random()*51), 171572, 'Article');

//]]>
</script>
  
  <div class="row">
    <div class="col-sm-9 new opinion single">
      <div class="row">
        
<div class="col-sm-12">
  
  
    <div class="overheader-interior">
  
  
    <span class="section">
      <a href="http://info7.naiz.eus/eu/list_i7/talaiatik">TALAIATIK</a>
      
      
        
      
    </span>
  
  
    <a href="#"
       class="launcher icon-right icon-options"
       onclick="showMenu(event,'sections-menu'); return false;">
    </a>
  
  
  
  
  
    <span class="separator">|</span>
    <span class="topic">
      <a href="http://info7.naiz.eus/eu/list_i7/uzuri-aboitiz-hidalgo">Uzuri Aboitiz Hidalgo</a>
    </span>
  
</div>


  
  <div class="header">
    <div class="header-wrapper">
     <div class="opinion-header-image"></div>
      <div class="interview-header-title">
        <span class="">Uzuri Aboitiz HIdalgo</span>
      </div>
      
    </div>
  </div>
</div>
<div class="col-sm-12">
  
</div>


  <div class="col-sm-12">
    <div class="row">
      <div class="col-sm-4">
        <img alt="Uzuri_aboitiz2" class="opinion-profile" src="/media/asset_publics/resources/000/368/863/original/uzuri_aboitiz2.jpg?1487743718" />
        
      </div>
      <div class="col-sm-8">
        <div class="subheader">
  <div class="title">
    <span class="opinion-title-black">Inpostorearen sindromea</span>
  </div>
  <div class="abstract">
    <span class="opinion-subtitle">
      <p>Iruzurgileez beteta daude unibertsitateak. Konpetentzia handiko lekuak direlako agian, baina batez ere ezagutza sortu eta garatzeko moduengatik, ikertzaile askok dugu iruzurgileak izatearen sentimendua</p>
      
  <div class="content audio">
    <div class="audio-media">
      <div class="audio-player">
        

<div id="audio_container_171572_2378596" class="audio-player fwplayer-audio-container">Loading player...</div>
<script type="text/javascript">
  $(function(){
    jwplayer( 'audio_container_171572_2378596' ).setup({
      file: 'http://i7audioak.naiz.eus/i7talaiatik/2017/0222_UzuriAboitiz_Inpostoroarensindromea.mp3',
      height: '35',
      width: '100%',
      autostart: false,
      ga: {
		idstring: "title",
		label: "mediaid"
	}
    });
  });
</script>

      </div>
    </div>
  </div>


    </span>
  </div>
  <div class="overheader extra-info">

  
    <span class="date" >
      2017/02/22 12:15
    </span>
    <span class="date_updated" style="display: none;">Eguneratua: </span>
  

  
  </div>
  
</div>

                  <div class="">
  <p>Zientifikoetatik zientifikoenak gainera, egiazkotasun, objetibotasun eta neurgarritasunaren izenean, sentimendua sindromean bihurtu du. 10 ikertzailetik 7k dugu orain Inpostorearen Sindromea.</p>
<p>Unibertsitateak doktoretza beka eman zidanean hasi nintzen ni neu ere iruzur sentsasio hau izaten. Bihozkada bat izan dut ordundik:&nbsp; &ldquo;atrapatuko naute&rdquo;. Hoberena joko arauak jarraitzea izango da: ziurtasunez hitzegin, berba potoloz bete ahoa eta kinka larrian ikusten naizenean, inoiz izan ez ditudan liburuak izendatu. Mediumak espirituari dei egin eta babesa ematen dion moduan, modazko autoreak inbokatu eta salbasio lortu.</p>
<p>Batik bat, emakumeok dugu txikitasun sentimendu hau, oholtza gainean zein ohean. Diote emakumeak exigenteagoak eta kritikoagoak garela gure buruarekin, baina jendartea orohar da zurrunagoa gurekin. Baita emakumeon ahots eta tonuarekin ere.</p>
<p>Unibertsitateak gainera badauka ahots propio bat: Ahots zientifikoa, unibertsala eta objetiboa. Ahots neutrala, arrazionala eta inpartziala. Eta norbere ahotsa hain da pertsonala, hain da dardartia eta hain da gaztea.</p>
<p>Etengabeko agente bikoitz izatearen sentimendua. Etxekoei zertan lan egiten dugun zehaztasunez azaltzeko gauza ez garenean. Gure ikerketetan jendearen eguneroko arazoak bistatik galtzen ditugunean. Unibertsitatean bestelako ahots batekin hitzegin nahi eta nola ez dakigunean.</p>
<p>Ahots zentralak eta bazterretako ahotsak. Ez dago elkabizitzarik. Nork hitzegin dezakeen eta bakoitzak zertaz hitzegin dezakeen arautzen duen hierarkia bortitza baizik.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>

                
      </div>
    </div>
  </div>


      </div>
    </div>
    
      <div class="col-sm-3 single">
        <div class="interior-extra">
  <script type="text/javascript">
//<![CDATA[
      $.get('http://info7.naiz.eus/eu/print_send',
            {
              'type': "Article",
              'id': 171572,
              'scope': "Web_0"
            },
            function(data) {
              $('.interior-extra').prepend(data);
            });

//]]>
</script>

  <div class="addthis_toolbox addthis_sharing_toolbox" addthis:title="Inpostorearen sindromea"></div>
<script type="text/javascript">
var addthis_share =
{
  templates: { twitter: '{{title}} - {{url}} @naiz_info' }      
}
var addthis_config =
{
  pubid: "ra-5006f6066e7a553b",
  ui_language: "es",
}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5006f6066e7a553b" async="async"></script>


  
  
      <div class="extra-news" id="full-article-related-articles">
      <div class="title section-menu-sec widget-header">
        ERLAZIONATUTAKO ALBISTEAK
      </div>
      <ul class="ul-news-list">
                  <li>
            <div class="icon-left icon-simple"></div>
            <span>
              <a href="http://info7.naiz.eus/eu/info_i7/20161024/alokairuen-greba">Alokairuen greba</a>
            </span>
            
          </li>
                  <li>
            <div class="icon-left icon-simple"></div>
            <span>
              <a href="http://info7.naiz.eus/eu/info_i7/20161219/federicci-ala-orozco">Federici ala Orozco</a>
            </span>
            
          </li>
        
      </ul>
    </div>
      
</div>

      </div>
    
  </div>
  

</div>
        </div>
      </div>
    
  </div>
  <div class="col-sm-4 naiz-sidebar">
    
    
    <div class="widget free" id="free_2378591"><!-- Zuzenean -->
<div class="mini_zuzenean">
<p><a onclick="window.open(this.href, this.target, 'width=649,height=373'); return false;" href="/zuzenean.html" target="popup">Zuzenean entzun</a></p>
<a onclick="window.open(this.href, this.target, 'width=649,height=373'); return false;" href="/zuzenean.html" target="popup"><img src="/media/asset_publics/resources/000/212/827/original/bg_mini_zuzenean.jpg" alt="" /></a></div>
<!-- / Zuzenean --></div><div class="widget free" id="free_2378592"><div class="mini_albistegiak mini_eu">
<div class="fecha">
<p>
<script type="text/javascript">// <![CDATA[
var d = new Date();
var hilabetea=new Array(12);
hilabetea[0]="Urtarrilak ";
hilabetea[1]="Otsailak ";
hilabetea[2]="Martxoak ";
hilabetea[3]="Apirilak ";
hilabetea[4]="Maiatzak ";
hilabetea[5]="Ekainak ";
hilabetea[6]="Uztailak ";
hilabetea[7]="Abuztuak ";
hilabetea[8]="Irailak ";
hilabetea[9]="Urriak ";
hilabetea[10]="Azaroak ";
hilabetea[11]="Abenduak ";
document.write(hilabetea[d.getMonth()]);
document.write(d.getDate());
// ]]></script>
</p>
</div>
<div class="audios">
<script type="text/javascript">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</script>
</div>
</div></div><div class="widget free" id="free_2378593"><p><a href="http://info7.naiz.eus/i7_bazkidetza"><img src="/media/asset_publics/resources/000/340/213/original/bazkideak.gif?1479386255" alt="" /></a></p></div><div class="widget latest_article" id="latest_article_2378594"><div class="news-latest">
  <div class="news">
    <div class="news-wrapper">
      <h2 class="widget-header">
        Azken berriak
      </h2>
      <ul>
        
          
            
              <li class="news-content">
  <div class="news-meta">
    <a href="http://info7.naiz.eus/eu" class="news-medium-link">
      INFO7
    </a>
    
      /
      
        <span class="section">
          <a href="http://info7.naiz.eus/eu/list_i7/talaiatik" class="news-section-link">Talaiatik</a>
        </span>
      
    
  </div>
  <a href="http://info7.naiz.eus/eu/info_i7/20170222/inpostorearen-sindromea" class="news-link">
    <div class="news-title">
      <span>Inpostorearen sindromea</span>
    </div>
    <span class="news-excerpt">
      Iruzurgileez beteta daude unibertsitateak. Konpetentzia handiko lek...
    </span>
    
  </a>
</li>

            
          
            
              <li class="news-content">
  <div class="news-meta">
    <a href="http://info7.naiz.eus/eu" class="news-medium-link">
      INFO7
    </a>
    
      /
      
        <span class="section">
          <a href="http://info7.naiz.eus/eu/list_i7/saioak" class="news-section-link">Saioak</a>
        </span>
      
    
  </div>
  <a href="http://info7.naiz.eus/eu/info_i7/20170222/bizkaierara-itzultzeko-aukerak-esan-nahi-du-gaztelaniaz-ekoizten-dela-batzar-nagusietan" class="news-link">
    <div class="news-title">
      <span>"Bizkaierara itzultzeko aukerak esan nahi du gaztelaniaz ekoizten dela Batzar Nagusietan"</span>
    </div>
    <span class="news-excerpt">
      Urtarrilaren amaieran egin zen publiko Bizkaiko Batzar Nagusietako ...
    </span>
    
  </a>
</li>

            
          
            
              <li class="news-content">
  <div class="news-meta">
    <a href="http://info7.naiz.eus/eu" class="news-medium-link">
      INFO7
    </a>
    
      /
      
        <span class="section">
          <a href="http://info7.naiz.eus/eu/list_i7/jendartea" class="news-section-link">Jendartea</a>
        </span>
      
    
  </div>
  <a href="http://info7.naiz.eus/eu/info_i7/20170222/emakume-eta-gizonen-soldatak-berdintzeko-politika-feministak-behar-dira" class="news-link">
    <div class="news-title">
      <span>“Emakume eta gizonen soldatak berdintzeko politika feministak behar dira”</span>
    </div>
    <span class="news-excerpt">
      Emakumeen eta Gizonen Soldata Berdintasunaren aldeko egunaren hairr...
    </span>
    
  </a>
</li>

            
          
        
      </ul>
    </div>
  </div>
</div>
</div><div class="widget the_most" id="the_most_2378595"><div class="border-shadow tabs">
  <div id="ranking">
    <ul class="tab-menu">
      <li>
        <a href="#ranking-read">
          <span class="section-menu-sec">Irakurriena</span>
        </a>
      </li>
      <li>
        <a href="#ranking-seen">
          <span class="section-menu-sec">Ikusiena</span>
        </a>
      </li>
      <li class="last">
        <a href="#ranking-commented">
          <span class="section-menu-sec">Iruzkinduena</span>
        </a>
      </li>
    </ul>
    <div class="tab-content" id="ranking-read">
      <ul>
        
          
            <li class="">
              <span class="icon-left icon-simple"></span>
              <a href="http://info7.naiz.eus/eu/info_i7/20170221/urtza-alkorta-ertzaitzaren-partetik-sufritu-nuena-infernua-izan-zen">Urtza Alkorta: “Ertzaintzaren partetik sufritu nuena infernua izan zen” </a>
              
            </li>
          
            <li class="">
              <span class="icon-left icon-simple"></span>
              <a href="http://info7.naiz.eus/eu/info_i7/20170221/gure-kantugintzaren-kronika-beltza">Gure kantugintzaren kronika beltza</a>
              
            </li>
          
            <li class="">
              <span class="icon-left icon-simple"></span>
              <a href="http://info7.naiz.eus/eu/info_i7/20170221/ezkerreko-alderdi-frantsesek-langileen-eta-herri-sektoreen-babesa-galdu-dute">“Ezkerreko alderdi frantsesek langileen eta herri sektoreen babesa galdu dute”</a>
              
            </li>
          
            <li class="">
              <span class="icon-left icon-simple"></span>
              <a href="http://info7.naiz.eus/eu/info_i7/20170217/orain-arte-bezala-jarraituko-dugu-bidehutsen-bestela-guk-hilko-dugu">"Orain arte bezala jarraituko dugu Bidehutsen, bestela guk hilko dugu"</a>
              
            </li>
          
            <li class="last">
              <span class="icon-left icon-simple"></span>
              <a href="http://info7.naiz.eus/eu/info_i7/20170220/la-memoria-de-la-prision-de-puerto-de-santa-maria">La “memoria” de la prisión de Puerto de Santa María</a>
              
            </li>
          
        
      </ul>
    </div>
    <div class="tab-content" id="ranking-seen">
      <ul>
        
          
        
      </ul>
    </div>
    <div class="tab-content" id="ranking-commented">
      <ul>
        
          
        
      </ul>
    </div>
  </div>
</div>
<script type="text/javascript">
  $(document).ready(function() {
   $('#ranking').tabs();
  });
</script>
</div>
  </div>
</div>



        </div>
        
  
  <div class="naiz-footer dark hidden-xs">
    <div class="row">
      
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu" html="idinfo-eu">INFO</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/euskal-herria" html="ideuskal-herria-eu">Euskal Herria</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/mundua" html="idmundua-eu">Mundua</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/ekonomia" html="idekonomia-eu">Ekonomia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/es/actualidad/kirolak" html="idkirolak-eu">Kirolak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/actualidad/kultura" html="idkultura-eu">Kultura</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/mediateca/image_gallery/duela-14-500-urte-inguruko-grabatu-multzoa-aurkitu-dute-lekeition" html="idargazki-galeriak-eu">Argazki galeriak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/mediateca/video/udazkena-aizkorrin" html="idbideoak-eu">Bideoak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/mediateca/audio/bazoaz-su-ta-gar-lan-berriaren-aurrerapena" html="idaudioak-eu">Audioak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/eguraldia" html="ideguraldia-eu">Eguraldia</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia" html="idiritzia-eu">IRITZIA</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/editorial" html="ideditoriala-eu">Editoriala</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/articulos" html="idartikuluak-eu">Artikuluak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/tasio" html="idtasio-eu">Tasio</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/cartas" html="idzuzendariari-eu">Zuzendariari</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/iritzia/blogs" html="idblogak-eu">Blogak</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/naizplus" html="idnaiz-eu">Naiz+</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://facebook.com/naiz.eus" html="idfacebook-eu">FACEBOOK</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://twitter.com/naiz_info" html="idtwitter-eu">TWITTER</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/naizplus/blogs" html="idnaiz-blogak-eu">NAIZ+ BLOGAK</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="https://plus.google.com/105257703373958952557" html="idgoogle-eu">GOOGLE+</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda" html="idagenda-eu">AGENDA</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/nuevo_evento" html="idbidali-ekitaldia-eu">Bidali ekitaldia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/musika" html="idmusika-eu">Musika</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/kultura" html="idkultura-eu">Kultura</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/haurrak" html="idhaurrak-eu">Haurrak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/aisia" html="idaisia-eu">Aisia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/agenda/eventos/ohar-taula" html="idohar-taula-eu">Ohar-taula</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col ">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/especiales/atalak/bereziak" html="idatal-bereziak-eu">Atal bereziak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/nuevotiempo" html="idnuevo-tiempo-eu">Nuevo tiempo</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/lineadeltiempo" html="idkronologia-eu">Kronologia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/donostia2016" html="iddonostia-2016-eu">Donostia 2016</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/zinemaldia2014" html="idzinemaldia-2014-eu">Zinemaldia 2014</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://futbola.naiz.eus/" html="idfutbola-eu">Futbola</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://saskibaloia.naiz.eus/" html="idsaskibaloia-eu">Saskibaloia</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/gureeskudago" html="idgure-esku-dago-eu">GURE ESKU DAGO</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/especiales/m25hauteskundeak" html="idhauteskundeak-eu">Hauteskundeak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/dossiers/sanferminak2014" html="idsanferminak-eu">Sanferminak</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
        <div class="col-sm-2 footer-zone-col last">
          <div class="footer-zone-content">
            <div class="footer-zone-header header-titles"><!-- 
              <div>
                <h2 class="section"></h2>
              </div> -->
            </div>
            
            <ul class="topic-list section-menu-white-sec">
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/suscripcion/registro" html="iderregistroa-eu">Erregistroa</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/subscriptions" html="idharpidetzak-eu">Harpidetzak</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/contacto" html="idkontaktua-eu">Kontaktua</a>
                  
                </li>
              
              <li>
                <div class="icon-left icon-triangle"></div>
                 
                        <a href="http://www.naiz.eus/eu/publizitatea" html="idpublizitatea-eu">Publizitatea</a>
                  
                </li>
              
            </ul>
            
          </div>
        </div>
        
      </div>
    </div>
  




<div class="access-dialog" style="display:none;">
  <div class="register-header">
    <img src="/images/subscription/naiz.png" alt="Naiz" />
    Ordaindu beharreko albisteak
  </div>
  <div class="register-description">
    <p>EDUKIA IRAKURTZEKO KLIKATU IZENBURUAN (ez giltzan).<p>Ikur hau duten albisteak ordaindu beharrekoak dira, harpideduna izan behar duzu horiek irakurtzeko. Baina erregistratzen bazara, opari gisa ordaindu beharreko albiste bat doan izango duzu egunero. <a href="http://naiz.eus/eu/subscriptions">Informazio gehiago hemen</a>.</p>
  </div>
</div> 




<div class="footer-logo">
  <div class="row">
    <div class="col-xs-12">
      <div class="footer-logo-content">
        <img src="/images/naiz_txiki.png" class="" alt="" />
        <ul class="section">
          <li><a href="http://naiz.eus/eu/contacto">Harremanetarako</a></li>
<li><a href="http://naiz.eus/eu/quienes-somos">Nor gara</a></li>
<li><a href="http://naiz.eus/eu/faq_eu">Ohiko galderak</a></li>
<li><a href="/publizitatea">Publizitatea</a></li>
<li><a href="http://naiz.eus/eu/avisolegal_eu">Lege oharra</a></li>
          <li><a href="http://info7.naiz.eus/eu/rss/sections/info7.rss">RSS</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>

<div class="content-text" id="footer-print">
  &copy; GARAINFO - Portuetxe 23 2.a 20018 Donostia, GIPUZKOA - Tel. 943 316999
</div>


      </div>
    </div>
    <link href="http://info7.naiz.eus/eu/rss/sections/info7.rss" rel="alternate" title="RSS" type="application/rss+xml" />
    
    <script type="text/javascript">
  var _sf_async_config={uid:34438,domain:"naiz.info"};
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
         "js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>


  <script type="text/javascript">
//<![CDATA[

    $(document).ready(function(){
      $(document).on("user-loaded", function(){
        var custom_dimensions = ['gender', 'age', 'user_type', 'euskera_read', 'euskera_speak', 'province'];
        var dimensions_values = {};
        if(User.info) {
          if(User.info.subscriptor){
            dimensions_values.user_type = 'subscriptor';
          } else {
            dimensions_values.user_type = 'normal';
          }
          dimensions_values.gender        = User.info.gender;
          dimensions_values.age           = User.info.age;
          dimensions_values.euskera_read  = User.info.euskera_read;
          dimensions_values.euskera_speak = User.info.euskera_speak;
          dimensions_values.province      = User.info.province;
        } else {
          dimensions_values.user_type     = 'anonymous';
          dimensions_values.age           = '';
          dimensions_values.gender        = '';
          dimensions_values.euskera_read  = '';
          dimensions_values.euskera_speak = '';
          dimensions_values.province      = '';
        }

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga(function(){
          ga('create', 'UA-32134761-1', 'auto');
          var dimensions_map = {};
          for(var i = 1; i <= custom_dimensions.length; ++i){
            dimensions_map["dimension" + i] = dimensions_values[custom_dimensions[i - 1]];
          }

          var canonical_link;
          try{
             canonical_link = jQuery('link[rel=canonical]').attr('href').split(location.hostname)[1] || '';
          }
          catch(e){
             canonical_link = '';
          }
          if(canonical_link.length > 1) {
             ga('set', 'page', canonical_link);
          }

          ga('send', 'pageview', dimensions_map);
        });
      });
    });
  
//]]>
</script>



    <script src="http://content.jwplatform.com/libraries/UfpFngbk.js"></script>
    

  </body>
</html>
